ПРОБЛЕМЫ ПРИ ОТКРЫТИИ CHM ФАЙЛА ПОСЛЕ СКАЧИВАНИЯ С FTP.BYFLY.BY

После скачивания файла помощи с ftp-сервера при открытии могут возникнуть некоторые проблемы

Скачиваем файл и пытаемся его открыть. Видим следующий запрос:

Жмем «Открыть». Файл открывается, но не отображается информация в разделах помощи:

Для решения данной проблемы есть 2 способа.

СПОСОБ 1:

СПОСОБ 2:

ШАГ 1: Нажимаем на файле правой кнопкой мыши. Во всплывающем меню выбираем «Свойства»:

ШАГ 2: По-умолчанию должна открыться вкладка «Общие». Жмем «Разблокировать», затем «Ок».

После проделанных действий по одному из вариантов получаем следующее при открытии файла:


ТЕСТ СКОРОСТИ С ПОМОЩЬЮ КОМАНДНОЙ СТРОКИ

При этом тесте проверяется не скорость тарифного плана, а скорость порта, т.е. если у абонента к примеру есть Зала и Домосед, и во время проведения теста зала отключена, то покажет скорость порта.

ШАГ 1: Входим в командную строку Пуск - > Выполнить - > cmd.

ШАГ 2: Вводим команду «ftp», жмем «Enter»:

ШАГ 3: Далее вводим «open ftp.mgts.by», жмем «Enter»:

ШАГ 4: Пользователь «ftp», жмем «Enter»:

ШАГ 5: В пароле ничего не пишем, сразу жмем «Enter»

ШАГ 6: Вводим «cd test», жмем «Enter»

ШАГ 7: Вводим команду «get 1mb.txt», жмем «Enter»

ШАГ 8: В случае успеха получаем следующее:

226 File send OK.

ftp: 1048576 байт получено за 1,04 (сек) со скоростью 1010,19 (КБ/сек). Полученное значение умножаем на 8 и получаем: 1 010,19 * 8 = 8 081,52 (кбит / сек). 8081 / 1024 = 7,9 (Мбит/сек).


ВКЛЮЧЕНИЕ КЛИЕНТА TELNET В WINDOWS 7

ШАГ 1: Пуск -> Панель управления

ШАГ 2: Выбираем «Программы и компоненты»

ШАГ 3: В боковом меню выбираем «Включение или отключение компонентов Windows»

ШАГ 4: После недолгого ожидания открывается окно с выбором компонентов. Отмечаем «Клиент Telnet», жмем «Ок»

Telnet включен.


ЕСЛИ МОДЕМ HUAWEI HG520C САМ ПЕРЕЗАГРУЖАЕТСЯ

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Выбираем пункт «Advanced»

ШАГ 3: Выбираем «Security»

ШАГ 4: Отмечаем все пункты, жмем «Submit»


НАСТРОЙКА СЕТЕВОЙ КАРТЫ

В соответствии с установленной на Ваш компьютер операционной системой, выберите пункт меню и произведите настройку сетевой карты.

Внимание! При первоначальной установке модема параметры сетевой карты изменять не обязательно, в связи с тем, что модем работает с параметрами, присвоенными сетевой карте по умолчанию. В случае если настройки были изменены, либо модем работает некорректно с настройками по умолчанию, следуйте представленной пошаговой инструкции по настройке.

Если на Вашем компьютере установлена одна из операционных систем Windows 95, Windows 98, Windows ME, Windows NT 3.51 или Windows NT 4.0, то в силу того, что поддержка данных продуктов фирмой Майкрософт прекращена, мы не рекомендуем использовать вышеуказанные операционные системы для подключения и работы в сети Интернет. Используйте более современные операционные системы, например Windows 2000/XP/2003/Vista/7/8/10.


Windows 10

Настройка сетевой карты для Windows 10

ШАГ 1: Нажмите на "Пуск" и выберите "Параметры":

ШАГ 2: В появившемся окне нажмите на "Сеть и Интернет"

ШАГ 3: Далее выберите пункт Ethernet

ШАГ 4: Далее выберите пункт Настройка параметров адаптера

ШАГ 5: Щелкните правой клавишей мыши по значку Ethernet (Подключение по локальной сети) и выберите Свойства

ШАГ 6: Выделите IP версии 4 (TCP/IPv4) и нажмите кнопку Свойства

ШАГ 7: Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»


Windows XP/2003

Настройка сетевой карты для Windows XP/2003

ШАГ 1: Откройте меню Пуск (Start) > Настройка (Settings) > Панель управления (Control Panel) > Сетевые подключения (Network Connections)

ШАГ 2: Правой кнопкой мыши щелкните по значку Подключение по локальной сети (Local Area Connection) и выберите пункт Свойства (Properties) из контекстного меню

ШАГ 3: Далее выберите пункт Протокол Интернета (TCP/IP) (Internet Protocol (TCP/IP)) и нажмите кнопку «Свойства» («Properties»)

ШАГ 4: Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов).

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP -адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

Сетевая карта настроена.


Windows NT/2000

Настройка сетевой карты для Windows NT/2000

ШАГ 1: Откройте меню Пуск → Настройки → Сеть и удаленный доступ к сети → Подключение по локальной сети

ШАГ 2: Нажатием правой кнопки мыши по значку Подключение по локальной сети вызовите контекстное меню и выберите пункт Свойства

ШАГ 3: Если у Вас установлены компоненты Клиент для сетей Microsoft и Служба доступа к файлам и принтерам сетей Microsoft в целях безопасности рекомендуем снять галочки с этих компонентов

ШАГ 4: Далее выберите Протокол Интернета TCP/IP и нажмите кнопку «Свойства»

В открывшемся диалоговом окне Свойства: Протокол Интернета TCP/IP включите опцию Получить IP-адрес автоматически

Впишите сервера DNS (список их значений приведен в Приложении «DNS-сервера») и нажмите кнопку «ОК»

Далее снова нажмите кнопку «ОК». Подключение настроено, можно начинать работу.


Windows 95/98/ME

Настройка сетевой карты для Windows 95/98/ME

ШАГ 1: Откройте меню Пуск → Настройка → Панель управления → Сеть

ШАГ 2: Выберите пункт TCP/IP и нажмите «Свойства». В закладке IP адрес включите Получить IP-адрес автоматически

ШАГ 3: В закладке Конфигурация DNS включите DNS и укажите имя, домен mgts.by

В разделе Порядок просмотра серверов DNS добавьте адреса DNS-серверов, значения которых указаны в Приложении «DNS-сервера»

ШАГ 4: В закладке Шлюз добавьте IP-адрес шлюза (192.168.1.254 – для модемов Billion и 192.168.1.1 – для всех остальных)

Нажмите «ОК» и при необходимости перезагрузите компьютер. Подключение настроено, можно начинать работу.


НАСТРОЙКА ADSL-МОДЕМА

Все ADSL-модемы марки Промсвязь по умолчанию настроены в режим "Bridge" на 1-3 lan порт на модеме соответственно модем не надо настраивать достаточно создать PPPoE соединение на вашем ПК и подключить его для работы internet (Lan 4 для услуги Zala). Если вы неправильно настроили модем то после reset модем восстановится на заводские настройки (то есть модем восстановится в режим "Bridge" )

Выберите нужный режим работы модема – "Bridge" или "Router".

Режим "Bridge" необходимо настраивать в том случае, когда ADSL-модем используется для одного рабочего места. Поэтому для того, чтобы подключить к сети Интернет от МГТС несколько компьютеров в локальной сети (внутри офиса), необходимо перенастроить ADSL-модем из режима "Bridge" в режим "Router".


В режим "Bridge"

НАСТРОЙКА ADSL-МОДЕМА В РЕЖИМ "BRIDGE"

Режим "Bridge" необходимо настраивать в том случае, когда ADSL-модем используется для одного рабочего места.

После настройки модема в режим "Bridge", на Вашем компьютере необходимо создать PPPoE-соединение.


ZyXEL Prestige P645/650/660RT1

Настройка модемов ZyXEL Prestige P645 / 650 / 660R-T1 в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя (при наличии поля User name) следует указать admin, в качестве пароля 1234. Далее нажмите кнопку «ОК» («Login»)

ШАГ 3: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 4: Выберите пункт Wizard Setup

ШАГ 5: В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 6: Нажмите кнопку «Next». Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений нажмите кнопку «Save Settings»

ШАГ 7: Далее нажмите «LOGOUT» для завершения настройки модема


ZyXEL Prestige P660RT2

Настройка модема ZyXEL Prestige P660RT2 в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве пароля следует указать 1234. Далее нажмите кнопку «Login»

ШАГ 3: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 4: Далее выберите пункт Go to Advanced setup и нажмите кнопку «Apply»

ШАГ 5: Зайдите в меню Network > WAN > Internet Connection

В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении А

Остальные настройки оставьте указанными по умолчанию

Далее нажмите «Apply» для завершения настройки модема


Billion BIPAC 5102S

Настройка модема Billion BIPAC 5102S в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема в строке Encapsulation выберите значение 1483 Bridged

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажмите кнопку «Next». Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для подтверждения изменений нажмите кнопку «Apply»

Далее нажмите «LOGOUT» для завершения настройки модема.


Billion BIPAC 5200S

Настройка модема Billion BIPAC 5200S в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

ШАГ 4: В поле Encapsulation выберите пункт Bridge Mode

Установите также значения VPI и VCI в поле ATM VC. Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

Нажмите кнопку «Save» для сохранения настроек.


Siemens ADSL CL-010/110

Настройка модемов Siemens ADSL CL-010 / CL-110 в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Quick Setup

ШАГ 4: В открывшемся окне следует убрать галочку Auto Scan Internet Connection (PVC)

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне выберите пункт None. Нажмите кнопку «Next»

ШАГ 7: Поставте точку DHCP Server Off, нажмите кнопку «Next».

ШАГ 8: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Нажмите кнопку «Finish»для завершения настройки и подождите, пока модем перезагрузится.


No title

Настройка модема D-Link DSL-2540U в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню выбираем WAN, затем выбираем Add.

ШАГ 4: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 7: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 8: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot» и Finish.


Huawei MT880

Настройка модема Huawei MT880 в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 4: Выбираем Mode Pure Bridge,Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» нажимаем Submit, нажимаем Save All и «OK"

Для режима Bridge Firewal не используется , отключить Firewall, выполняем следующие действия


D-Link DSL-2540U

Настройка модема D-Link DSL-2540U в режим "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 3: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 4: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 5: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 6: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot»


ZTE ZXV10 W300 Промсвязь M200

Настройка модема в режим "Bridge"

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet. В поле ISP выберите пункт Bridge Mode

Установите также значения VPI и VCI .Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажимаем SAVE.


HUAWEI 520 510

Настройка модема HUAWEI 520 510

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню нажимаем на Basic, выбираем WAN Setting Выбираем Mode Bridge, выставляем VPI VCI нажимаем Submit.


Промсвязь H201L H208L

Настройка модема Промсвязь H201L H208L

Модем по умолчанию настроен в режим Bridge. Если абонент хочет перенастроить модем из Routera в Bridge.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Network Interface и выбираем закладку Network

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection name и выбираем PVC0

ШАГ 4: В открывшемся окне нажимаем Delete

ШАГ 5: В открывшемся окне в строке Type выбираем Bridge

ШАГ 6: В открывшемся окне в строке New Connection Name вводим PVC0. В строке VPI/VCI вводим 0/33 и нажимаем Create. Модем перенастроен обратно в Bridge.


В режим "Router"

НАСТРОЙКА ADSL-МОДЕМА В РЕЖИМ "ROUTER"

Для того, чтобы подключить к сети Интернет несколько компьютеров в локальной сети (внутри офиса), необходимо перенастроить ADSL-модем из режима "Bridge" в режим "Router".

Модем, настроенный в режиме "Router", должен быть включен в коммутатор (маршрутизатор). При этом на каждом компьютере внутри локальной сети необходимо изменить настройки сетевой карты, прописав в качестве основного шлюза IP-адрес модема (192.168.1.1 либо 192.168.1.254 в зависимости от модели).


ZyXEL Prestige P645/650/660RT1

Настройка модемов ZyXEL Prestige P645 / 650 / 660R-T1 в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя (при наличии поля User name) следует указать admin, в качестве пароля 1234. Далее нажмите кнопку «ОК» («Login»)

ШАГ 3: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 4: Выберите пункт Wizard Setup

ШАГ 5: В открывшемся окне настройки модема в строке Encapsulation выберите значение PPPoE

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию. Нажмите кнопку «Next»

ШАГ 6: В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Next»

ШАГ 7: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Для завершения настройки модема и сохранения изменений нажмите кнопку «Save Settings»

ШАГ 8: Далее нажмите кнопку «Main Menu», а затем «LAN»

В открывшемся окне в строке RIP Version установите значение RIP-2M. Если необходимо, измените другие настройки локальной сети. Список DNS?серверов для регионов страны приведен в Приложении «DNS-сервера»

ШАГ 9: Нажмите кнопку «Apply». Откроется окно завершения настройки модема


ZyXEL Prestige P660RT2

Настройка модема ZyXEL Prestige P660RT2 в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве пароля следует указать 1234. Далее нажмите кнопку «Login»

ШАГ 3: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 4: Далее выберите пункт Go to Advanced setup и нажмите кнопку «Apply»

ШАГ 5: Зайдите в меню Network > WAN > Internet Connection

ШАГ 6: В открывшемся окне настройки модема в строке Mode выберите значение Routing, в строке Encapsulation выберите значение PPPoE

В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

В поле IP Address выберите пункт Obtain an IP Address Automatically, а в поле Connection – пункт Connect on Demand

Для сохранения введенных настроек нажмите кнопку «Apply»

ШАГ 7: Настройка модема завершена. Если Вам необходимо изменить настройки локальной сети (LAN), зайдите в меню Network >LAN

На вкладке IP Вы можете изменить локальный IP-адрес модема и маску подсети в соответствии с адресацией, принятой в вашей локальной сети

На вкладке DHCP Setup Вы можете прописать IP-адреса первичного и вторичного DNS-серверов. Список DNS?серверов для регионов страны приведен в Приложении «DNS-сервера»

Далее нажмите кнопку «Apply» и затем кнопку выхода из системы настройки модема (в правом верхнем углу окна)


Billion BIPAC 5102S

Настройка модема Billion BIPAC 5102S в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема в строке Encapsulation выберите значение PPPoE

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажмите кнопку «Next». В полях User Name и Password вводим соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

ШАГ 5: Нажмите кнопку «Next». Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Для завершения настройки модема и сохранения изменений нажмите кнопку «Apply»

Если необходимо изменить настройки локальной сети (LAN) нажмите кнопку «Change LAN Configuration»

ШАГ 6: В поля Primary DNS Server и Secondary DNS Server введите IP-адреса первичного и вторичного DNS-серверов соответственно. Список DNS-серверов для регионов страны приведен в Приложении «DNS-сервера»

Также, если необходимо, измените локальный IP-адрес модема и маску подсети в соответствии с адресацией, принятой в вашей локальной сети

После выполнения данных действий нажмите кнопку «Finish»

Далее нажмите «LOGOUT» для завершения настройки модема


Billion BIPAC 5200S

Настройка модема Billion BIPAC 5200S в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

ШАГ 4: В поле Encapsulation выберите пункт PPPoE/PPPoA

В поле PPPoE/PPPoA введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

Установите также значения VPI и VCI в поле ATM VC. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений

ШАГ 5: Если необходимо изменить настройки локальной сети (LAN), перейдите на вкладку LAN

В поля Primary DNS Server и Secondary DNS Server введите IP-адреса первичного и вторичного DNS-серверов соответственно. Список DNS-серверов для регионов страны приведен в Приложении «DNS-сервера»

Также, если необходимо, измените локальный IP-адрес модема и маску подсети в соответствии с адресацией, принятой в вашей локальной сети

Для завершения настройки модема нажмите кнопку «Save»


Siemens ADSL CL-010/110

Настройка модемов Siemens ADSL CL-010 / CL-110 в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Чтобы попасть в меню настроек в ыберите пункт Quick Setup

ШАГ 4: В открывшемся окне следует убрать галочку Auto Scan Internet Connection (PVC)

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт PPPoE over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне поставьте галочку в пункте Enable NAT. Нажмите кнопку «Next»

ШАГ 7: В строках PPP User Name и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

В поле Session established by выберите пункт Dial on Demand

Нажмите кнопку «Next»

ШАГ 8: В открывшемся окне нажмите кнопку «Next», не меняя установленных по умолчанию настроек

Однако если необходимо, измените локальный IP-адрес модема и маску подсети в соответствии с адресацией, принятой в вашей локальной сети, а так же в параметрах Start IP и End IP выставьте нужный диапазон для раздачи IP-адресов

ШАГ 9: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Нажмите кнопку «Finish»для завершения настройки и перезагрузки модема.


Huawei MT880

Настройка модема Huawei MT880 в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 4: Выбираем Mode PPPoE ,установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

В строках PPP Username и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» нажимаем Submit, вводим логин и пароль, нажимаем Save All и «OK».

ШАГ 5: Выбираем NAT, выбираем DMZ, нажимаем Save All и «OK»

Если абонент хочет отключить Firewall, выполняем следующие действия


ZTE ZXV10 W300 Промсвязь M200

Настройка модема в режим "Router"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

В поле ISP выберите пункт PPPoE/PPPoA.В поле USERNAME введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». Установите также значения VPI и VCI .Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» .Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений


Huawei 520 510

Настройка модема Huawei 520 510

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выставляем VPI VCI. Выбираем Mode PPPoE,В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . нажимаем Submit


Перенастройка модема ZTE и Промсвязь через Advanced

Перенастройка модема ZTE831 - 832 annex A - B Промсвязь 101A - 101B через Advanced

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Advanced и меню Wan выбираем connections в графе edit нажимаем на карандаш .

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт PPPoE over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне поставьте галочку в пункте Enable NAT. Нажмите кнопку «Next»

ШАГ 7: В строках PPP User Name и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Next»

ШАГ 8: В открывшемся окне нажмите кнопку «Apply»

Если Вы все правильно сделали, нажимаем Finish


D-Link DSl 2540U

Перенастройка модема D-Link DSl 2540U через WAN

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню выбираем WAN и если уже модем настроен в Bridge нажимаем Edit. Если в меню ничего нету то нажимаем Add.

ШАГ 3: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI.

Далее нажмите кнопку «Next»

ШАГ 4: Выберите из списка протоколов пункт PPP over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 5: В строках PPP Username и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» .

Также убедитесь, что не стоит галочка в пункте Dial on demand (with idle timeout timer) и выберите пункт Obtain default gateway automatically

Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне убираем галочку с Enable Firewall нажмите кнопку «Next»,

ШАГ 7: Выбираем Disable DHCP Server

ШАГ 8: Нажимаем Save/reboot.


Промсвязь H201L

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Network Interface и выбираем закладку Network

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection name и выбираем PVC0

ШАГ 4: В открывшемся окне настройки модема нажимаем на кнопку Delete . Чтобы удалить Bridge соединение . И перенастроить модем в Router.

ШАГ 5: В открывшемся окне настройки модема в строке New Connection Name задаем любое значение например PVC0. Установите также значения VPI и VCI .Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» . Введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Create.


Промсвязь H208L

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) , и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Network.

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection name и выбираем PVC0

ШАГ 4: В открывшемся окне настройки модема нажимаем на кнопку Delete . Чтобы удалить Bridge соединение . И перенастроить модем в Router.

ШАГ 5: В открывшемся окне настройки модема в строке New Connection Name задаем любое значение например PVC0. Установите также значения VPI и VCI .Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» . Введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Create.


No title

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Network. Далее WAN, WAN Connection.

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection name и выбираем PVC0

ШАГ 5: В открывшемся окне настройки модема в строке Type выбираем Route.

ШАГ 6: В открывшемся окне настройки модема в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Modify. Модем настроен.


ZTE ZXHN H108N

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Network. Далее WAN, WAN Connection. На вкладку Connection name и выбираем PVC0

ШАГ 4: В открывшемся окне настройки модема в строке Type выбираем Route.

ШАГ 5: В открывшемся окне настройки модема в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Modify. Модем настроен.


Приложение «VPI/VCI»

Приложение: Список значений VPI/VCI для регионов страны.

в Минске (Минская ГТС):

VPI: 0

VCI: 33

Получить значения VPI/VCI для областных филиалов РУП «Белтелеком» Вы можете, обратившись в локальную службу поддержки.

Значения VPI/VCI у филиалов

1.Минский. Для byfly 0 33, для IPTV 1 34.

2.Гомельский. Для byfly 0 33, для IPTV 0 32

3.Гродненский. Для byfly 0 33, для IPTV 1 34.

4.Могилевский. Для byfly 0 33, для IPTV 1 34.

5.Витебский. Для byfly 0 33, для IPTV 1 34.

6.Брестский. Для byfly 0 33, для IPTV 1 34.

Примечание. В некоторых случаях для Бреста и Брестской области эти

значения могут быть другими. При возникновении проблем обратитесь в

службу поддержки


Приложение «DNS-сервера»

Приложение: Список DNS-серверов для регионов страны.

Для абонентов Минска

В строке Предпочитаемый DNS-сервер вводим: 82.209.240.241.

В строке Альтернативный DNS-сервер вводим: 82.209.243.241.

Для абонентов Минской области

В строке Предпочитаемый DNS-сервер вводим: 93.85.251.4

В строке Альтернативный DNS-сервер вводим: 93.85.251.5

Для абонентов Бреста и Брестской области

В строке Предпочитаемый DNS-сервер вводим: 82.209.19512

В строке Альтернативный DNS-сервер вводим: 193.232.248.2

Для абонентов Гомеля и Гомельской области

В строке Предпочитаемый DNS-сервер вводим: 82.209.213.51.

В строке Альтернативный DNS-сервер вводим: 193.232.248.2

Для абонентов Могилева и Могилевской области

В строке Предпочитаемый DNS-сервер вводим: 194.158.206.206.

В строке Альтернативный DNS-сервер вводим: 194.158.206.205.

Для абонентов Гродно и Гродненской области

В строке Предпочитаемый DNS-сервер вводим: 86.57.160.65.

В строке Альтернативный DNS-сервер вводим: 86.57.160.66.

Для абонентов Витебска и Витебской области

В строке Предпочитаемый DNS-сервер вводим: 82.209.200.16.

В строке Альтернативный DNS-сервер вводим: 82.209.200.17.


VDSL ( Very-high data rate Digital Subscriber Line, сверхвысокоскоростная цифровая абонентская линия)


ZTE ZXHN H267N Router

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку WAN Setting

ШАГ 4: В открывшемся окне настройки модема нажмите вкладку Internet.

ШАГ 5: В открывшемся окне настройки модема в строке Type выбираем Route.

ШАГ 6: В открывшемся окне настройки модема в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Apply. Модем настроен.


ZTE ZXHN H267N Wi-Fi

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В появившемся окне выбираем WLAN Setting.

ШАГ 4: В появившемся окне выбираем закладку WLAN SSID Settings.

ШАГ 5: В окне выставляем значение On в строке WLAN SSID-1. В строке SSID Name задаем имя Wi -Fi точки. В строке WPA Passphrase вводим пароль длинной от 8 до 63 символов. И нажимаем Apply . При подключение через Wi-Fi надо будет ввести пароль который вы внесли в строке в Pre-Shared Key . После настройки Wi-Fi обязательно перезагрузить модем .


Port mapping на 2 STB для модема ZTE ZXHN H267N Wi-Fi

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Internet затем выбираем Port Mapping

ШАГ 4: Затем выбираем Internet и снимаем галочку в значении LAN 3. Нажимаем Apply.

ШАГ 5: Затем выбираем IPTV и ставим галочку на LAN 3. И нажимаем Apply.


СОЗДАНИЕ PPPOE-СОЕДИНЕНИЯ

Настройте подключение (PPPoE) к сети Интернет по инструкции, выбрав из списка операционную систему, установленную на Вашем компьютере.


Windows 10

Настройка PPPoE-соединения для Windows 10

ШАГ 1: Нажмите на "Пуск" и выберите "Параметры":

ШАГ 2: В появившемся окне нажмите на "Сеть и Интернет"

ШАГ 3: Далее выберите пункт Набор номера и Настройка нового подключения

ШАГ 4: Далее в появившемся окне выберите пункт Подключение к Интернету.

ШАГ 5: Появится выбор высокоскоростного подключения.

ШАГ 6: Введите в поля Имя пользователя и Пароль соответственно логин (соответствует номеру договора) и пароль, вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Подключить»


Windows Vista

Создание PPPoE-соединения в Windows Vista

ШАГ 1: Откройте меню Старт (Пуск) > Панель управления

ШАГ 2: На панели управления откройте Просмотр состояния сети и задач. Если Панель управления имеет классический вид, то запустите Центр управления сетями и общим доступом

ШАГ 3: В боковом меню слева нажмите Установка подключения или сети

ШАГ 4: Далее в появившемся окне выберите пункт Подключение к Интернету

ШАГ 5: Появится выбор высокоскоростного подключения. Щелкните на иконке модема

ШАГ 6: Введите в поля Имя пользователя и Пароль соответственно логин (соответствует номеру договора) и пароль, вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Подключить»

ШАГ 7: Если соединение прошло успешно, Вам будет предложено приступить к обзору сети Интернет

Также будет предложено выбрать местоположение сети для настройки политик сетевого управления. Рекомендуем в данном случае выбрать Общественное место

ШАГ 8: Если мастеру не удастся подключиться, Вам будет предложено три варианта на выбор. Выберите В се равно создать подключение

В открывшемся затем окне обратите внимание на краткую инструкцию о том, как найти созданное только что подключение

ШАГ 9: Дополнительно можно просмотреть свойства созданного Вами соединения и сделать ярлык на рабочий стол. Для этого в окне Центр управления сетями и общим доступом выберите слева в меню Управление сетевыми подключениями. Щелкните правой кнопкой мыши по значку Высокоскоростное подключение и в контекстном меню выберите необходимый пункт


Windows XP/2003

Создание PPPoE-соединения в Windows XP/2003

ШАГ 1: Откройте меню Пуск (Start) > Настройка (Settings) > Панель управления (Control Panel) > Сетевые подключения (Network Connections)

ШАГ 2: Нажмите Создание нового подключения и в открывшемся окне нажмите кнопку «Далее»

ШАГ 3: Выберите пункт П одключить к Интернету. Нажмите кнопку «Далее»

ШАГ 4: Выберите пункт У становить подключение вручную. Нажмите кнопку «Далее»

ШАГ 5: Выберите пункт Ч ерез высокоскоростное подключение, запрашивающее имя пользователя и пароль. Нажмите кнопку «Далее»

ШАГ 6: В строке Имя поставщика услуг введите значение byfly. Нажмите кнопку «Далее»

ШАГ 7: В полях Имя пользователя и Пароль введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . В поле Подтверждение введите пароль еще раз. Нажмите кнопку «Далее»

ШАГ 8: В открывшемся окне поставьте галочку в пункте Д обавить ярлык на рабочий стол и нажмите кнопку «Готово»

Настройка соединения завершена. Вы можете подключаться к сети Интернет


Windows 98/ME/NT/2000

Создание PPPoE-соединения в Windows 98/ME/NT/2000

ШАГ 1: Скачайте в папку C:\PPPoE zip-архив PPPoE-клиента по ссылке raspppoe.exe

Зайдите в меню Пуск > Настройка > Сеть и удаленный доступ к сети

ШАГ 2: Щелкните правой кнопкой мыши на значке Подключение по локальной сети и в контекстном меню выберите пункт Свойства

ШАГ 3: В открывшемся окне выберите пункт Протокол Интернета (TCP/IP) и нажмите кнопку «Установить…»

ШАГ 4: В окне Выбор типа сетевого компонента выберите Протокол и нажмите кнопку «Добавить…»

ШАГ 5: Далее нажмите кнопку «Установить с диска…»

ШАГ 6: Нажмите кнопку «Обзор…» и укажите путь к файлу, который Вы сохранили на диске ранее

Выберите любой из .inf-файлов и нажмите «Открыть». Не имеет значения, какой из файлов Вы укажете – Windows сама выберет необходимый файл

Затем нажмите ОК. Начнется процесс копирования файлов

В процессе установки несколько раз будет показано окно с сообщением, что программа не имеет цифровой подписи. В таких случаях всегда нажимайте кнопку «Да»

После завершения установки проверьте наличие установленных компонент

Нажмите кнопку «ОК». Перезагрузка не требуется

ШАГ 7: Закройте окно Подключение по локальной сети

ШАГ 8: Зайдите в меню Пуск > Выполнить и запустите утилиту RASPPPOE.EXE, набрав в командной строке raspppoe и нажав клавишу «Ввод»

В открывшемся окне RASPPPOE – Dial-Up Connection Setup выберите сетевой адаптер, который подключен к сети Интернет

Нажмите Create a Dial-Up Connection for the selected Adapter

Двойным щелчком мыши на новом ярлыке стартуйте соединение. В открывшемся окне заполните поля Пользователь и Пароль – логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». Далее нажмите кнопку «Вызов»

После установки соединения в правом нижнем углу экрана появляется значок соединения

Напоминаем, что все необходимые настройки протокола TCP/IP для Вашего сетевого адаптера устанавливаются автоматически при установлении сеанса связи с сервером Byfly


ОШИБКИ WINDOWS

В этом разделе описаны наиболее частые ошибки, возникающие у пользователей ОС Windows при подключении.


ОШИБКА 813 (WINDOWS 7) – ПРЕДПРИНЯТА ПОПЫТКА УСТАНОВКИ ВТОРОГО ВЫСОКОСКОРОСТНОГО ПОДКЛЮЧЕНИЯ, КОГДА УСТРОЙСТВО ИЛИ ПОРТ УЖЕ ИСПОЛЬЗУЕТСЯ ПЕРВЫМ УСТАНОВЛЕННЫМ ПОДКЛЮЧЕНИЕМ

Возникает когда одно PPPoE подключение уже запущено. Отключите активное PPPoE подключение и запустите необходимое вам PPPoE подключение.


Ошибка 735

ОШИБКА 735 – ЗАПРОШЕННЫЙ АДРЕС БЫЛ ОТВЕРГНУТ СЕРВЕРОМ

Данная ошибка может возникнуть из-за неверных настроек высокоскоростного подключения PPPoE. Проверить соответствующие настройки подключения. Открыть окно сетевых подключений, найти высокоскоростное подключение, нажать правую кнопку мыши и выбрать в меню «Свойства».

Далее, выбрать вкладку «Сеть», среди компонентов выбрать «Протокол Интернета TCP/IP», нажать кнопку «Свойства».

Обратить внимание на способ назначения IP-адреса, если назначение адреса идет вручную (прямым указанием IP),то необходимо активизировать опцию «Получить IP-адрес автоматически».

Сохранить настройки, нажав кнопку «ОК».


Ошибка 720

ОШИБКА 720 – «ПОПЫТКА ПОДКЛЮЧЕНИЯ НЕ УДАЛАСЬ ПОСКОЛЬКУ УДАЛЕННОМУ И ЛОКАЛЬНОМУ КОМПЬЮТЕРАМ НЕ УДАЛОСЬ СОГЛАСОВАТЬ УПРАВЛЯЮЩИЕ ПРОТОКОЛЫ РРР»

Причины появления ошибки:

Данная ошибка возникает из-за рассогласования протоколов.

Метод устранения:

Быстрых решений по устранению ошибки 720 нет,в таких случаях помогает перенастройка модема в режим роутер. Так же возможно переустановить ОС.


Ошибка 678

ОШИБКА 678 (WINDOWS XP) / 815 (WINDOWS VISTA)/ 651 (WINDOWS 7) – МОДЕМ, ЛИБО ДРУГОЕ УСТРОЙСТВО СВЯЗИ СООБЩИЛО ОБ ОШИБКЕ

Причины появления ошибки:

Такая ошибка возникает, если не правильно работает сетевая карта на вашем компьютере, или имеются неисправности на нашем активном оборудовании.

Метод устранения:

* Проверьте горит ли индикатор ADSL на модеме.

* Проверить в какой порт на модеме подключён компьютер. В 4-м порту будет возникать такая ошибка.

* Отключен сетевой кабель (Сетевой кабель не подключен). Решение: проверить подключение кабеля к сетевой карте.

* Отключено подключение по локальной сети. Решение: включить подключение по локальной сети в сетевых подключениях.

* Возможно неправильно работает сетевой адаптер компьютера. Для устранения неисправности может потребоваться переустановка драйвера сетевого адаптера или замена сетевого адаптера.

* Не установлены драйвера на сетевую карту. Решение: установить драйвера на сетевую карту.

* Возможно сетевой адаптер отключен в диспетчере устройств. Включите сетевой адаптер и повторите попытку подключения.

* Компьютер заражен программой-шпионом, которая препятствует подключению. Решение: установить антивирусное ПО и выполнить полную проверку компьютера.

*Возможно неправильно настроен «протокол интернета (TCP/IP)».

Так же самый простой способ решения ошибка, если модем отвечает на команду ping , то можно произвести настройку модема в режим роутер.


Ошибка 676

ОШИБКА 676 ИЛИ 680 – ЛИНИЯ ЗАНЯТА

Причины появления ошибки:

Такая ошибка возникает, если не правильно работает сетевая карта на вашем компьютере или неверно настроено PPPoE.

Метод устранения:

Можно пересоздать PPPoE подключение, если это не поможет необходимо выключить и заново включить сетевой адаптер в «Диспетчер устройств». Если проделанные действия не помогли, тогда нужно произвести настройку модема в режим роутер.


Ошибка 651

ОШИБКА 678 (WINDOWS XP) / 815 (WINDOWS VISTA)/ 651 (WINDOWS 7) – МОДЕМ, ЛИБО ДРУГОЕ УСТРОЙСТВО СВЯЗИ СООБЩИЛО ОБ ОШИБКЕ

Причины появления ошибки:

Такая ошибка возникает, если не правильно работает сетевая карта на вашем компьютере, или имеются неисправности на нашем активном оборудовании.

Метод устранения:

* Проверьте горит ли индикатор ADSL на модеме.

* Проверить в какой порт на модеме подключён компьютер. В 4-м порту будет возникать такая ошибка.

* Отключен сетевой кабель (Сетевой кабель не подключен). Решение: проверить подключение кабеля к сетевой карте.

* Отключено подключение по локальной сети. Решение: включить подключение по локальной сети в сетевых подключениях.

* Возможно неправильно работает сетевой адаптер компьютера. Для устранения неисправности может потребоваться переустановка драйвера сетевого адаптера или замена сетевого адаптера.

* Не установлены драйвера на сетевую карту. Решение: установить драйвера на сетевую карту.

* Возможно сетевой адаптер отключен в диспетчере устройств. Включите сетевой адаптер и повторите попытку подключения.

* Компьютер заражен программой-шпионом, которая препятствует подключению. Решение: установить антивирусное ПО и выполнить полную проверку компьютера.

*Возможно неправильно настроен «протокол интернета (TCP/IP)».

Так же самый простой способ решения ошибка, если модем отвечает на команду ping , то можно произвести настройку модема в режим роутер.


Ошибка 633

ОШИБКА 633 – МОДЕМ ИЛИ ДРУГОЕ УСТРОЙСТВО СВЯЗИ УЖЕ ИСПОЛЬЗУЕТСЯ ИЛИ НЕ НАСТРОЕНО

Возникает когда одно PPPoE подключение уже запущено. Отключите активное PPPoE подключение и запустите необходимое вам PPPoE подключение.


Ошибка 619

ОШИБКА 619 – НЕ УДАЕТСЯ ПОДКЛЮЧИТЬСЯ К УДАЛЕННОМУ КОМПЬЮТЕРУ ПОЭТОМУ ПОРТ ПОДКЛЮЧЕНИЯ ЗАКРЫТ

Причины появления ошибки:

1. Неправильные настройки параметров безопасности

2. Неработающая служба «Брандмауэр Windows» (WinXP)

Метод устранения:

В свойствах PPPoE соединения откройте вкладку «Безопасность» - должно быть выбрано «Обычные (рекомендуемые параметры)» и должна быть выбрано «Небезопасный пароль». Перезагрузите компьютер и попробуйте подключиться еще раз. Проверьте настройки Вашего брандмауэра, и, если не уверены в их правильности, отключите его. Если проделанные действия не помогли, то можно настроит модем в режим роутер.


Ошибка 769

ОШИБКА 769 – УКАЗАННОЕ НАЗНАЧЕНИЕ НЕ ДОСТИЖИМО

Причины появления ошибки:

* Отключено подключение по локальной сети

* Повреждены драйверы сетевой карты

Метод устранения:

Рекомендуется проверить состояние подключения по локальной сети (должно быть включено).


Ошибка 815

ОШИБКА 678 (WINDOWS XP) / 815 (WINDOWS VISTA)/ 651 (WINDOWS 7) – МОДЕМ, ЛИБО ДРУГОЕ УСТРОЙСТВО СВЯЗИ СООБЩИЛО ОБ ОШИБКЕ

Причины появления ошибки:

Такая ошибка возникает, если не правильно работает сетевая карта на вашем компьютере, или имеются неисправности на нашем активном оборудовании.

Метод устранения:

* Проверьте горит ли индикатор ADSL на модеме.

* Проверить в какой порт на модеме подключён компьютер. В 4-м порту будет возникать такая ошибка.

* Отключен сетевой кабель (Сетевой кабель не подключен). Решение: проверить подключение кабеля к сетевой карте.

* Отключено подключение по локальной сети. Решение: включить подключение по локальной сети в сетевых подключениях.

* Возможно неправильно работает сетевой адаптер компьютера. Для устранения неисправности может потребоваться переустановка драйвера сетевого адаптера или замена сетевого адаптера.

* Не установлены драйвера на сетевую карту. Решение: установить драйвера на сетевую карту.

* Возможно сетевой адаптер отключен в диспетчере устройств. Включите сетевой адаптер и повторите попытку подключения.

* Компьютер заражен программой-шпионом, которая препятствует подключению. Решение: установить антивирусное ПО и выполнить полную проверку компьютера.

*Возможно неправильно настроен «протокол интернета (TCP/IP)».

Так же самый простой способ решения ошибка, если модем отвечает на команду ping , то можно произвести настройку модема в режим роутер.


Windows 10

Настройка Wi-Fi для Windows 10

ШАГ 1: Нажмите на "Пуск" и выберите "Параметры":

ШАГ 2: В появившемся окне нажмите на "Сеть и Интернет"

ШАГ 3: Далее выберите пункт Ethernet

ШАГ 4: Далее выберите пункт Настройка параметров адаптера

ШАГ 5: Щелкните правой клавишей мыши по значку Беспроводная сеть и выберите Свойства

ШАГ 6: Выделите IP версии 4 (TCP/IPv4) и нажмите кнопку Свойства

ШАГ 7: Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

ШАГ 8: В меню Параметры Сеть и Интернет выбираем Wi-Fi в появившемся окне со списком доступных беспроводных сетей, выберите сеть с названием которую задали на модеме и нажмите клавишу «Подключиться»

ШАГ 9: В следующем окне необходимо ввести ключ доступа к беспроводной сети, который был придуман и введен Вами при настройке wi-fi на модеме. Вводим пароль и нажимаем кнопку «Далее».

ШАГ 10: В следующем окне необходимо нажать кнопку «ДА».


Windows 8

Настройка Wi-Fi для Windows 8

Для настройка беспроводной карты в Windows 8 нужно перейти в Центр управления сетями и общим доступом. Для этого есть два способа.
Первый это нажать на значке похожем на монитор правой клавишей и выбрать пункт Центр управления сетями и общим доступом .

Второй способ - нажать одновременно на сочетание клавиш Win+W (Поиск) и в строке поиска набрать "центр управления сетями и общим доступом". Слева отобразится нужный пункт настроек

В левой панели щелкните по пункту Изменение параметров адаптера

На беспроводном подключении нажимаем правой кнопкой мыши и выбираем Свойства

Выбираем протокол интернета TCP/IP V4 и нажимаем Свойства

Выберите пункт И спользовать следующий IP -адрес

В строкеIP-адрес впишите значение 192.168.1.10, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов).

На терминалах MT - PON -AT 1-4 и Huawei HG8245A В строкеIP -адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS -серверов и введитеIP -адреса первичного и вторичногоDNS -серверов (список их значений приведен вПриложении «DNS-сервера» )

Далее нажмите «ОК»

Нажмите на иконку Wi-Fi в системном дереве на панели задач. Откроется панель.

или

Вызвать Settings Charm либо через Charms Bar или нажав комбинацию клавиш "Win + I". Выберите иконку Wi-Fi из Settings Charm.

Панель Wi-Fi появилась с правого края экрана.

Список Wi-Fi сетей

Панель находит и перечисляет все Wi-Fi сети, доступные в вашей системе.

Выбор любой из сетей дает возможность подключиться к ней. Нажмите кнопку "Connect" для нужной сети.

Проверка требований к сети

Проверяет требования выбранной сети, то есть: тип пароля, WEP, WPA, WPA2, и т.д., и предлагает ввести необходимые данные.

Введите пароль

После оценки требований к сети, выдает вам подходящую форму для заполнения. Необходимо ввести ключ доступа к беспроводной сети, который был указан и введен Вами при настройке wi-fi на модеме

Введите пароль или ключ безопасности для сети. Нажмите "Next".

Connection Complete

Если пароль правильный, выдается сообщает, что авторизация прошла успешно. Теперь вы подключены к Wi-Fi сети.


Windows 7

Настройка Wi-Fi для Windows 7

1. Нажимаем Пуск-Панель управления

2. Выбираем Сеть и Интернет

3. Выбираем Центр управления сетями и общим доступом

4. Выбираем Изменение параметров адаптера

5. На беспроводном подключении нажимаем правой кнопкой мыши и выбираем Свойства

6. Выбираем протокол интернета TCP/IP V4 и нажимаем Свойства

7. Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.10, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов).

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP -адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

8. Нажимаем правой кнопкой на беспроводном подключении, выбираем Подключение / Отключение

9. На необходимой сети нажимаем мышкой и выбираем Подключение

10. В появившемся окошке вводим ключ сети. И нажимаем OK.


Windows Vista

Настройка Wi-Fi для операционной системы Windows Vista

ШАГ 1: Нажмите Пуск

ШАГ 2: Нажмите Панель управления

ШАГ 3: Нажмите Классический вид

ШАГ 4: Выберите Центр управления сетями и общим доступом

ШАГ 5: Нажмите Управления сетевыми подключениями

ШАГ 6: В сетевых подключения выберите Беспроводное подключение, нажмите на нем правой кнопкой мыши и нажмите Свойства

ШАГ 7: В открывшемся окне снимите галочку Протокол интернета версии 6, выберите Протокол интернета версии 4, и нажмите Свойства.

ШАГ 8: Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов).

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP -адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

ШАГ 9: В открывшемся окошке нажмите кнопку Закрыть.

ШАГ 10: Затем нажмите на беспроводном подключении правой кнопкой мыши и выберите Подключение/Отключение

ШАГ 11: В открывшемся окне выберите сеть для подключения которую задали на модеме в строке SSID, и нажмите кнопку Подключиться

ШАГ 12: В появившемся окошке вводим ключ сети. И нажимаем OK.

ШАГ 13: Должно появиться окошко Выполняется подключение к точке.

ШАГ 14: Должно появиться окошко Успешное подключение к «ZTE»


Windows XP

Настройка доступа к сети Интернет по технологии Wi-Fi для персональных или портативных компьютеров

со встроенной или внешней картой Wi-Fi

1. Настройка сетевого подключения.

Для настройки сетевого подключения щелкните на значке «Сетевое окружение» правой кнопкой мыши и в открывшемся списке выберите пункт «Свойства». В открывшемся окне «Сетевые подключения» выберите значок «Беспроводное сетевое соединение» и, щёлкнув на нём правой кнопкой мыши, снова перейдите к пункту «Свойства» (Рисунок 1).

Рисунок 1.

Открывшееся диалоговое окно «Беспроводное сетевое соединение - свойства», позволяет настраивать беспроводной сетевой адаптер. На вкладке «Общие» выберите в поле «Компоненты, используемые этим подключением» строку «Протокол Интернета (TCP/IP)» и нажмите кнопку «Свойства» (Рисунок 2).

Рисунок 2.

2. Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов).

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP -адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

Рисунок 3.

3. Подключение к беспроводной сети.

В окне «Беспроводное сетевое соединение – свойства» на вкладке «Беспроводные сети», установите галочку в квадрате слева от надписи «Использовать Windows для настройки сети». После чего на этой же вкладке в разделе «Доступные сети» нажмите кнопку «Беспроводные сети» (Рисунок 4).

Рисунок 4.

4.В появившемся окне со списком доступных беспроводных сетей, выберите сеть с названием которую задали на модеме и нажмите клавишу «Подключить» (Рисунок 5).

Рисунок 5.

В следующем окне необходимо ввести ключ доступа к беспроводной сети, который был придуман и введен Вами при настройке wi-fi на модеме. Вводим пароль и нажимаем кнопку «Ok».


Настройка Wi-Fi на модеме.


Wi-Fi ZTE W300 M200A M200B

Настройка модема ZTE ZXV10 W 300

Для настройки Wi-Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi-Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3:Включение Wi-Fi . В основном меню выбираем Interface Setup выбираем Wireless . Выбираем в строке Access Point Activated. Ставим точку Broadcast SSID Yes. В строке SSID задаем имя Wi -Fi точки. Затем выставляем в Authentications Type выставляем WPA-PSK/WPA2-PSK. В строке Encryption выбираем TKIP/AES В строке Pre-Shared Key необходимо ввести пароль длинной от 8 до 63 символов. При подключение через Wi-Fi надо будет ввести пароль который вы внесли в строке в Pre-Shared Key .

Нажимаем кнопку Save.


Wi-Fi Промсвязь М200A М200B

Для модемов Промсвязь M200A M 200B

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню выбираем Interface Setup выбираем Wireless, необходимо в строке PreSSID Switch поставить точку на Activated, после этого абонент может переименовать свою точку в строке SSID, для обеспечения собственной безопасности мы рекомендуем ввести новый пароль в строке Pre-Shаred Key и нажать кнопку SAVE.


Wi-Fi Huawei 520b 520i 520c

Настройка модема Huawei 520b 520i 520c

Для настройки Wi-Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi-Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3:В появившемся окне выбираем Basic и затем Wireless Lan.

ШАГ 4: Ставим точку Switch SSID выбираем On. В строке SSID задаем имя Wi -Fi точки. Затем выставляем в Authentications Type выставляем WPA2-PSK. В строке Encryption выбираем TKIP. В строке Pre-Shared Key вводим пароль длинной от 8 до 63 символов. И нажимаем Submit . При подключение через Wi-Fi надо будет ввести пароль который вы внесли в строке в Pre-Shared Key .


Wi-Fi Промсвязь H201L

Настройка модема Промсвязь H201L

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В появившемся окне выбираем закладку Network Interface

ШАГ 4: В появившемся окне выбираем закладку Network

ШАГ 5: В появившемся окне выбираем закладку WLAN

ШАГ 6: В появившемся окне выбираем закладку Multi-SSID

ШАГ 7: В появившемся окне в строке SSID Name задаем имя точки. И нажимаем Submit.

ШАГ 8: В появившемся окне выбираем закладку Security и в строке WPA Passphrase вводим ключ .

При подключение через Wi-Fi надо будет ввести ключ который вы внесли в строке в WPA Passphrase. И нажимаем Submit.


Wi-Fi Промсвязь H208L

Настройка модема Промсвязь H208L

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В появившемся окне выбираем закладку Network. Выбираем закладку WLAN.

ШАГ 4: В появившемся окне выбираем закладку Multi-SSID. И выставляем галочку в значении Enable SSID.

ШАГ 5: В строке SSID Name задаем имя точки. И нажимаем Submit.

ШАГ 6: В окне выбираем закладку Security и в строке WPA Passphrase вводим ключ .

При подключение через Wi-Fi надо будет ввести ключ который вы внесли в строке в WPA Passphrase. И нажимаем Submit.


Wi-Fi Huawei HG532e

Настройка модема Huawei HG532e

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WLAN. В строке SSID задам имя Wi-Fi точки. Выставляем SSID Enable. Затем в стоке WPA pre-shared key задаем пароль от Wi-Fi точки (не менее 8 символов). Снимаем галочку в значение WPS. И нажимаем Submit.


Wi-Fi ZTE ZXHN H208N

Настройка модема ZTE ZXHN H208N

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В появившемся окне выбираем закладку Network. Выбираем закладку WLAN.

ШАГ 4: В появившемся окне выбираем закладку SSID Settings. И выставляем галочку в значении Enable SSID.

Затем в строке SSID Name задаем имя Wi -Fi точки. Для сохранения настроек нажимаем Submit.

ШАГ 4: В окне выбираем закладку Security и в строке WPA Passphrase вводим ключ.

При подключение через Wi-Fi надо будет ввести ключ который вы внесли в строке в WPA Passphrase. И нажимаем Submit.


ZTE ZXHN H108N

Настройка модема ZTE ZXHN H108N

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В появившемся окне выбираем закладку Network. Выбираем закладку WLAN.

ШАГ 4: В появившемся окне выбираем закладку SSID Settings. И выставляем галочку в значении Enable SSID.

Затем в строке SSID Name задаем имя Wi-Fi точки. Для сохранения настроек нажимаем Submit.

ШАГ 4: В окне выбираем закладку Security и в строке WPA Passphrase вводим ключ.

При подключение через Wi-Fi надо будет ввести ключ который вы внесли в строке в WPA Passphrase. И нажимаем Submit.


Port mapping

По умолчанию на всех модемах марки Промсвязь услуга ZALA настроена на (Lan-4).


Port mapping для модема ZTE ZXV10 W300 Промсвязь M200

Настройка на модема ZTE ZXV10 W300 и Промсвязь M200 "Port mapping"

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced setup

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку VLAN

ШАГ 5: В открывшемся окне поставьте точку VLAN Function Activated, затем нажмите Assign VLAN PVID for each interface

ШАГ 6: В открывшемся измените VC #1: PVID 2, PORT #4: 2.

ШАГ 7: В открывшемся окне выберите VLAN index 1, поставьте точку Active – Yes, в табличке ATM Vcs – уберите галочку с пункта 1, в таблице Ethernet уберите галочку с пункта 4, нажмите SAVE.

ШАГ 7: В открывшемся окне выберите VLAN index 2, поставьте точку Active – Yes, в табличке ATM Vcs – поставьте галочку на пункте 1, в таблице Ethernet поставьте галочку в пункте 4, нажмите SAVE.

ШАГ 8: В конце у вас должна быть вот такая таблица


ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced.

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Port Mapping.

ШАГ 5: В открывшемся окне поставьте галочку Enable virtual ports on, затем нажмите кнопку Add

ШАГ 6: В открывшемся окне в строке Group Name, введите имя профиля ( к примеру IPTV, вводит можно любое, кроме русских букв), в табличке Available Interfaces выделить ENET4 и нажать Add, затем выделить nas_0_1_34 и нажать Add.

ШАГ 7: В итоге в табличке Grouped Interfaces должны быть два профиля- ENET4 и nas_0_1_34, затем нажмите Apply.

ШАГ 8: В открытом окне должна отобразиться табличка


No title

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню выбираем Advanced Setup и выбираем Port Mapping ставим галочку Enable и нажимаем Add

ШАГ 3: В Group Name вводим любое значение . Затем выбираем lan4 и нажимаем стрелочку затем выбираем nas_0_1_34 и нажимаем стрелочку.

ШАГ 4: Затем нажимаем Save/Apply

ШАГ 5: И опять нажимаем Save/Apply.


Port mapping для модема Huawey HG510

Настройка Port Mapping на модеме Huawei HG510

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Нажмите Advanced затем выберите Port Mapping. Затем в строке Port Mapping Active ставим точку на Yes.

В строке Group Index выбираем 1, в строке VLAN ID ставим 2. В строке ATM VCs Port# убираем галочку с пункта 1, в строке Ethernet Port# убираем галочку с пункта 4, нажимаем Submit.

ШАГ 3: В строке Group Index выбираем 2, в строке VLAN ID ставим 3. В строке ATM VCs Port# ставим галочку на пункте 1, в строке Ethernet Port# ставим галочку на пункте 4, нажимаем Submit.


Port mapping для модема Huawey HG520

Настройка Port Mapping на модеме Huawei HG520

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced и выбираем Port Mapping. Затем выставляем Group Index 1 Vlan id 2 . ATM VCs ставим галочку Port 0. Далее в строке Ethernet ставим галочки Port 1 2 3 . И в строке Wireless Lan ставим галочку WLAN 2. И нажимаем Submit.

ШАГ 4:Затем в строке Group Index выставляем 2 в VLAN ID 3.После в строке ATM VCs ставим галочку Port 1. В строке Ethernet ставим галочку Port 4. И нажимаем Submit.


Port mapping для модема Промсвязь H201L H208L

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В появившемся окне выбираем закладку Network Interface

ШАГ 4: В появившемся окне выбираем закладку Network

ШАГ 5: В появившемся окне выбираем закладку Port Mapping

ШАГ 6: В появившемся окне можно выбрать на какой порт будет еще активен для услуги IPTV. Для сохранения настроек необходима нажать Submit.


Port Mapping на модеме ZTE ZXHN H208N

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3:В открывшемся окне настройки модема перейдите на вкладку Network далее WAN в открывшемся меню выбираем Port Mapping.

Для настройки Port Mapping для второй STB выставляет галочку LAN 3. Для сохранения настроек нажимаем Submit.


2 STB

НАСТРОЙКА PORT MAPPING ДЛЯ 2-Х STB ПРИСТАВОК


ZTE ZXV10 W300 и Промсвязь M200

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ ZTE ZXV10 W300 И ПРОМСВЯЗЬ M200

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced setup

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку VLAN

ШАГ 5: В открывшемся окне поставьте точку VLAN Function Activated, затем нажмите Assign VLAN PVID for each interface

ШАГ 6: В открывшемся измените VC #1: PVID 2, PORT #3, PORT #4: 2.

ШАГ 6: В открывшемся окне выберите VLAN index 1, поставьте точку Active – Yes, в табличке ATM Vcs – уберите галочку с пункта 1, в таблице Ethernet уберите галочку с пункта 3 и 4, нажмите SAVE.

ШАГ 7: В открывшемся окне выберите VLAN index 2, поставьте точку Active – Yes, в табличке ATM Vcs – поставьте галочку на пункте 1, в таблице Ethernet поставьте галочку в пункте 3, 4, нажмите SAVE.

ШАГ 8: В конце у вас должна быть вот такая таблица


ZTE 831, 821 – ПРОМСВЯЗЬ М101А, М101Б

НАСТРОЙКА PORT MAPPING НА МОДЕМАХ ZTE 831, 821 – ПРОМСВЯЗЬ М101А, М101Б В

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выбираем «Advanced», в боковом меню выбираем «Port mapping».

ШАГ 4: Отмечаем «Enable virtual ports on», жмем «Add».

ШАГ 5: В пункте «Group Name:» даем имя группе, в «Available interfaces» отмечаем «nas_0_1_34», жмем «Add».

ШАГ 6: В «Available Interfaces» отмечаем «ENET4», жмем «Add».

ШАГ 7:

ШАГ 8: Жмем «Apply».

Port mapping настроен:


No title

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ D-LINK 2540U

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню выбираем Advanced Setup и выбираем «Port Mapping» ставим галочку «Enable» и нажимаем «Add»

ШАГ 3: В Group Name вводим любое значение . Затем выбираем lan4 и нажимаем стрелочку.

ШАГ 4: Выбираем LAN3 и нажимаем стрелочку.

ШАГ 5: Выбираем nas_0_1_34 и нажимаем стрелочку.

ШАГ 6: Затем нажимаем «Save/Apply»

ШАГ 7: Еще раз нажимаем «Save/Apply»


Huawei HG510

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG510

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Нажмите Advanced затем выберите Port Mapping. Затем в строке Port Mapping Active ставим точку на Yes.

В строке Group Index выбираем 1, в строке VLAN ID ставим 2. В строке ATM VCs Port# убираем галочку с пункта 1, в строке Ethernet Port# убираем галочку с пунктов 3, 4, нажимаем Submit.

ШАГ 3: В строке Group Index выбираем 2, в строке VLAN ID ставим 3. В строке ATM VCs Port# ставим галочку на пункте 1, в строке Ethernet Port# ставим галочку на пунктах 3 и 4, нажимаем Submit.


Huawei HG520

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG520

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced и выбираем Port Mapping. Затем выставляем Group Index 1 Vlan id 2 . ATM VCs ставим галочку Port 0. Далее в строке Ethernet ставим галочки Port 1, 2 . И в строке Wireless Lan ставим галочку WLAN 2. И нажимаем Submit.

ШАГ 4: Затем в строке Group Index выставляем 2 в VLAN ID 3.После в строке ATM VCs ставим галочку Port 1. В строке Ethernet ставим галочку Port 3 и Port 4. И нажимаем Submit.


Промсвязь H201L

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ ПРОМСВЯЗЬ H201L

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!), и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В появившемся окне выбираем закладку Network Interface

ШАГ 4: В появившемся окне выбираем закладку Network

ШАГ 5: В появившемся окне выбираем закладку Port Mapping

ШАГ 6: В появившемся окне можно выбрать на какой порт будет еще активен для услуги IPTV. Для сохранения настроек необходима нажать Submit.


HUAWEI HG552D

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG552D

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение WAN5_INTERNET_B_ATM2_1_34.


HUAWEI HG532E

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG532E

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение INTERNET_B_ATM_0_33. И снимаем галочку в значении LAN 3. Нажимаем Sabmit.

ШАГ 4: Затем выбираем OTHER_B_1_34 и ставим галочку на LAN 3. И нажимаем Submit.


DHCP

Dynamic Host Configuration Protocol


ZTE ZXV10 W300, ПРОМСВЯЗЬ М200

НАСТРОЙКА DHCP НА МОДЕМАХ ZTE ZXV10 W300, ПРОМСВЯЗЬ М200

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Выбираем «Interface setup», затем «Lan». Чтобы включить DHCP отметьте в разделе DHCP пункт «Enable». Выберите порты, на которых надо включить DHCP в разделе «Physical Ports».

Чтобы отключить DHCP полностью, переключаем «DHCP» в «Disabled» и жмем «Save».


ОТКЛЮЧЕНИЕ DHCP НА МОДЕМЕ ZTE 831, 821; ПРОМСВЯЗЬ М101А, М101Б

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 2: Выбираем «Advanced». В боковом меню выбираем «Lan», затем «DHCP Server». Снимаем галочку с пункта «Enable DHCP Server on the LAN». Жмем «Apply».


НАСТРОЙКА DHCP НА МОДЕМЕ HUAWEI ECHO LIFE HG 510, 520C

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Выбираем «Basic», там выбираем «DHCP»

ШАГ 4: Если DHCP включен, то напротив пункта DHCP должно стоять «Server». В разделе Ethernet отмечаем порты, на которых надо включить DHCP, в разделе WLAN отмечаем SSID# 2 (в модеме HG510 вайфая нет, и, соответственно, раздела WLAN тоже нет). Чтобы прописать DNS на модеме, в разделе «Primary DNS Server» пишем предпочитаемый ДНС, в «Secondary DNS Server» - альтернативный. Жмем «Submit»

Чтобы отключить DHCP, переключаем Значение «Server» в «None»


НАСТРОЙКА DHCP НА МОДЕМЕ H201L

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer (!!!Важно!!!) и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выбираем «Network». В боковом меню выбираем «Lan», затем «DHCP Port Service». Отмечаем порты, на которых необходимо отключить DHCP, и жмем «Submit».

Если необходимо произвести настройки DHCP или отключить DHCP, делаем следующее. Выбираем «Network». В боковом меню выбираем «Lan», затем «DHCP Server». Чтобы отключить DHCP необходимо снять галочку с пункта «Enable DHCP Server».


Интерактивное телевидение IPTV

Описание

С тех пор как человечество впервые осознало преимущества цифровой пакетной передачи данных, IP-протокол (Internet Protocol) вышел за родные стены интернета и методично встраивается во все технологии общения и распространения информации. Приставка «IP» появилась у радиовещания, телефонии, а теперь – у телевидения.

Что такое IPTV?

IP-телевидением принято называть цифровую технологию многопрограммного интерактивного телевизионного вещания в IP-сети с помощью пакетной передачи видео-данных по IP-протоколу. Несмотря на то, что и IPTV, и интернет-телевидение обеспечивают доставку видео на основе IP, между ними существует ряд отличий. Так, интернет-телевидение распространяется по сети интернет, вследствие чего обеспечивается свободный доступ к контенту, тогда как услуга IPTV доставляется по закрытым сетям, в которых доступ к контенту разрешен только подписчикам услуги.

Ключевым отличием является то, что интернет-ТВ предоставляет доступ к контенту из любой точки, где есть подключение к интернету, а IPTV распространяется в рамках ограниченной оператором среды и содержит в себе набор уникальных функций и высококачественный контент.

Как это происходит?

Оборудование IPTV-платформы передает по телефонной линии, а абонентское оборудование (приставка – Set Top Box) декодирует видео-данные и выводит расшифрованное видео на экран телевизора. При этом передача видео осуществляется таким образом, что пользователю не приходится ждать полной загрузки файла для того, чтобы его просмотреть. Видео пересылается непрерывным потоком в виде последовательности IP-пакетов и проигрывается по мере того, как передается на абонентское устройство.

Возможности IPTV:

Абонент IPTV получает от оператора пакет услуг, важнейшим отличием которых от услуг, предоставляемых кабельным телевидением, является интерактивность. Технология дает возможность смотреть программы и телепередачи в удобное для зрителя время и не быть привязанным к расписанию эфира. При этом сохраняется возможность «жизни по расписанию».

Базовой услугой, прежде всего, является многопрограммная ретрансляция телевизионных каналов, или собственно IP-телевидение. Абоненту предоставляется определенный набор каналов, за который он ежемесячно платит абонентскую плату. Благодаря интерактивности IP-телевидения абоненту также доступен ряд дополнительных услуг.

Например, электронная версия расписания телепередач по каждому телеканалу всегда доступна на экране телевизора.

Услуга «Телевидение со сдвигом по времени» – воспользовавшись функцией паузы, Вы можете остановить просмотр «живого» эфира и возобновить его через какое-то время. Тем самым Вы не пропустите самый интересный момент фильма или передачи, если Вам вдруг пришлось срочно отвлечься.

Услуга «Телевидение по запросу» позволит Вам смотреть не только те передачи, которые транслируются в режиме реального времени, но и осуществлять сдвиг по сетке вещания назад до 48 часов.

Благодаря функции «Избранное» Вы можете делать закладки с целью быстрого доступа к заинтересовавшему Вас контенту.

Вам также доступна такая полезная функция, как «Родительский контроль» – разграничение доступа к выбору тем для просмотра. Не зная специального логина и пароля, ребенок, включивший телевизор, не сможет увидеть тех передач, просмотр которых, по мнению его родителей, является преждевременным для него.

Услуга IPTV предоставляется физическим лицам, проживающим в г.Минске, при наличии технической возможности.

Дополнительную информацию об услуге можно получить по телефону 130 (звонок бесплатный).

Для абонентов услуги предоставляются электронные версии Руководства пользования услугой и программы телепередач (с указанием аудиовизуальных произведений, по которым доступны услуги «телевидение со сдвигом во времени» и «телевидение по запросу»).


STB-ПРИСТАВКЕ ZXV-10 B700

ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B700 V2A

IPTV STB-приставка ZXV-10 B700 V2A предназначена для приёма, декодирования и вывода на телевизионный приёмник изображения, передаваемого IPTV платформой от «Белтелеком» под торговой маркой ZALA.

Раздел 1. Внешний вид приставки.

Внешний вид представлен на рисунках:

Вид спереди

Вид сзади

Вид снизу

Вид сверху


ОПИСАНИЕ РАЗЪЁМОВ И ИНДИКАТОРОВ ЗАДНЕЙ ПАНЕЛИ.

На задней панели приставки находятся различные разъёмы для подключения. О назначении каждого из них читайте дальше.

LAN порт – служит для соединения приставки с модемом с помощью патч-корда.

Патч-корд с разъёмом RJ-45:

USB порты – служат для подключения Wi-Fi модуля, для связи с модемом по Wi-Fi соединению.

Разъём USB:

HDMI порт – это поддерживаемый всеми игроками медиа-рынка стандарт интерфейса для передачи несжатых аудио и видео данных в цифровой форме.

HDMI представляет собой интерфейс для соединения источников цифрового аудио и видео c устройствами отображения и цифровыми ресиверами и усилителями звука. Служит для подключения приставки с телевизором. Обеспечивает лучшее качество изображения, для передачи звука и изображения используется один кабель.

HDMI кабель:

Композитный вход (CVBS) (Composite video) – композитный видеосигнал. В нем яркостная и цветовая информация объединены в одном сигнале. Для входов и выходов такого видеосигнала используются соединители типа RCA (тюльпан).

То, что для передачи композитного видеосигнала нужен лишь один провод – это хорошо. А плохо то, что приемник делает слишком много работы: декомпрессия композитного сигнала в трехсигнальный формат компонентного видео, а затем перевод в исходный RGB-формат. Главный недостаток композитного формата – потеря качества изображения. Более того, поскольку яркость и цветность объединены и вместе передаются одним сигналом, их невозможно четко разделить при декодировании. И, как следствие, принимаемое изображение не тождественно оригиналу - в нем есть помехи. В результате, качество резко падает – очертания теряют четкость, а цвета становятся размытыми. Максимальное разрешение видеосигнала составляет 720х576. Т.е. видео высокой четкости по нему передавать нельзя. Для этого надо использовать разъём HDMI.

Композитный разъём (жёлтый), белый и красный – звук:

Компонентный вход – YPbPr, компонентное видео — трёхмерное цветовое пространство, применяемое для кодирования аналогового цветного видеосигнала и передачи его по трём каналам.

Компонентный кабель. Используются разъемы RCA (тюльпан):

Аудио входы – служат для подключения звука. В комплекте с приставкой идёт тройной кабель (композитное видео и левый и правый каналы звука). Если у вас компонентный вход, то помимо 3-х разъёмов для видео, используется 2 разъёма для звука (белый и красный).

S/PDIF – интерфейс передачи аудио-данных в цифровом виде. Цифpовой интеpфейс позволяет пеpедавать звуковые сигналы между аппаpатуpой без потеpи качества, котоpая неизбежна пpи пеpедаче сигналов в аналоговой фоpме через ЦАП/АЦП (цифро-аналоговый/аналого-цифровой преобразователь).

Коаксиальный разъём S/PDIF:

Разъём питания – служит для подключения блока питания.

Выключатель – служит для включения-выключения приставки.


Раздел 3

ОПИСАНИЕ КНОПОК И ИНДИКАТОРОВ ПЕРЕДНЕЙ ПАНЕЛИ.

На передней панели приставки находятся различные кнопки и индикаторы. О назначении каждого из них читайте дальше.

Кнопка «Питание» – в отличие от кнопки выключения на задней панели переводит приставку в режим ожидания. Если приставка отключается с помощью этой кнопки, включить её можно этой же кнопкой, либо же с помощью пульта. Если приставка отключена кнопкой выключения, то этой кнопкой её включить не представляется возможным.

Индикатор «Питание» – когда приставка включена горит зелёным цветом, когда приставка в режиме ожидания – красным.

Индикатор «Сеть» – загорается в случае установки связи приставки с модемом.

Индикатор «ИК» – моргает когда принимает сигнал от пульта.

Кнопка «Меню» – служит для вызова главного меню без пульта.

Кнопки управления – служат для перемещения по пунктам меню без пульта.

Кнопка «Ввод» – служит для подтверждения действия, например вызова пункта меню.


STB-ПРИСТАВКЕ ZXV-10 B600

ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B600 V4

IPTV STB-приставка ZXV-10 B600 V4 предназначена для приёма, декодирования и вывода на телевизионный приёмник изображения, передаваемого IPTV платформой от «Белтелеком» под торговой маркой ZALA.

Раздел 1. Внешний вид приставки.

Внешний вид представлен на рисунках:

Вид спереди

Вид сзади

Вид снизу

Вид сверху


Раздел 2

ОПИСАНИЕ РАЗЪЁМОВ И ИНДИКАТОРОВ ЗАДНЕЙ ПАНЕЛИ.

На задней панели приставки находятся различные разъёмы для подключения. О назначении каждого из них читайте дальше.

LAN порт – служит для соединения приставки с модемом с помощью патч-корда.

Патч-корд с разъёмом RJ-45:

USB порты – служат для подключения Wi-Fi модуля, для связи с модемом по вайфай соединению.

Разъём USB:

Композитный вход (CVBS) (Composite video) – композитный видеосигнал. В нем яркостная и цветовая информация объединены в одном сигнале. Для входов и выходов такого видеосигнала используются соединители типа RCA (тюльпан).

То, что для передачи композитного видеосигнала нужен лишь один провод – это хорошо. А плохо то, что приемник делает слишком много работы: декомпрессия композитного сигнала в трехсигнальный формат компонентного видео, а затем перевод в исходный RGB-формат. Главный недостаток композитного формата – потеря качества изображения. Более того, поскольку яркость и цветность объединены и вместе передаются одним сигналом, их невозможно четко разделить при декодировании. И, как следствие, принимаемое изображение не тождественно оригиналу - в нем есть помехи. В результате, качество резко падает – очертания теряют четкость, а цвета становятся размытыми. Максимальное разрешение видеосигнала составляет 720х576. Т.е. видео высокой четкости по нему передавать нельзя.

Композитный разъём (жёлтый), белый и красный – звук:

Аудио входы – служат для подключения звука. В комплекте с приставкой идёт тройной кабель (композитное видео и левый и правый каналы звука).

S-Video вход – наиболее часто используется в компьютерном мире и до недавнего времени являлся самым удобным способом синхронизации компьютера и телевизора (здесь имеются в виду аналоговые ЭЛТ телевизоры). Через этот разъем передается только видеосигнал, если вы решили воспользоваться этим соединением, звук придется передавать каким либо иным способом, или использовать отдельную акустическую систему. Кроме компьютеров разъем S-Video можно также встретить у многих аналоговых устройств, таких как видеомагнитофоны, видеокамеры, DVD плееры и еще многих других.

Разъём S-Video:

Разъём питания – служит для подключения блока питания.

Выключатель – служит для включения-выключения приставки.


ОПИСАНИЕ КНОПОК И ИНДИКАТОРОВ ПЕРЕДНЕЙ ПАНЕЛИ.

На передней панели приставки находятся различные кнопки и индикаторы. О назначении каждого из них читайте дальше.

Индикатор «Питание» – когда приставка включена горит зелёным цветом, когда приставка в режиме ожидания – красным.

Индикатор «Сеть» – загорается в случае установки связи приставки с модемом.

Индикатор «ИК» – моргает когда принимает сигнал от пульта.


НАСТРОЙКА STB ПРИСТАВКИ

ШАГ 1: После правильного подключения приставки к телевизору и её включения на экране пойдёт загрузка залы:

ШАГ 2: После загрузки появится следующее сообщение:

ШАГ 3: Через несколько секунд сообщение исчезнет и откроется окно с запросом пароля:

ШАГ 4: С помощью пульта вводим пароль «6321» и подтверждаем кнопкой «ОК»:

ШАГ 5: Если пароль введён неверно вас попросят ввести пароль ещё раз, если верно, то появится следующее меню:

ШАГ 6: С помощью курсорных клавиш выбираем «Основные настройки». Подтверждаем клавишей «ОК». Открывается следующее меню:

Тип подключения «Кабель LAN», с помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Открывается следующее меню:

ШАГ 7: Проверяем чтобы тип подключения был выбран «DHCP», строки «Пользователь» и «Пароль» были пустыми. С помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Откроется следующее меню:

ШАГ 8: В поле «Учетная запись» вводим логин, в поле «Пароль» пароль из бланка-заказа. Выбираем «ОК» и жмём «ОК» на пульте. Возвращаемся в главное меню, там выбираем пункт «Перезапуск» и жмём «ОК»:

Приставка перезагрузится, и если всё сделано правильно то появится главное меню. Иначе повторяем всё сначала начиная с шага 3.

Главное меню:


НАСТРОЙКА STB

НАСТРОЙКА STB ПРИСТАВКИ

ШАГ 1: Жмём на пульте кнопку «Set». Вводим пароль «6321». Жмём «Ок»:

ШАГ 2: Открываются настройки приставки. В поле «Учетная запись» вводим логин, в поле «Пароль» - пароль из бланка-заказа услуги. Далее независимо от того нажмём мы «Ок» или «Дополнительно» откроется главное меню приставки. Чтобы заново вернуться в окно ввода логина и пароля необходимо на пульте нажать «Set».

ШАГ 3: Главное меню:

Если выбрать в главном меню «Аудио и видео настройки» откроется следующее меню:

Если выбрать «Дополнительные настройки». Вкладка «Язык»:

Вкладка «Настройка сети»

Вкладка «Другие настройки»:

Вкладка «Настройка беспроводного доступа»:

Вкладка «Установка границ EPG»:

Если выбрать в главном меню пункт «Система». Вкладка «Данные устройства»:

Вкладка «Данные сети»:

Вкладка «Данные сервера»:

Вкладка «Диагностика»:

Если выбрать в главном меню пункт «Данные о версии»:


ИЗМЕНЕНИЕ РОДИТЕЛЬСКОГО ПАРОЛЯ

После загрузки залы появляется главное меню. Также в него можно попасть из любого состояния клавишей [image] на пульте приставки:

Выбираем курсорными клавишами [image] и [image] пункт «Личная информация» и подтверждаем клавишей «Ок».

Открывается следующее окно:

Клавишами [image] , [image] , [image] , [image] выбираем пункт «Родительский пароль», жмем «Ок». Открывается следующее окно:

Клавишами [image] , [image] , [image] , [image] выбираем поля «Текущий пароль», где вводим действующий пароль (по-умолчанию – 1), в поле «Новый пароль» вводим новый родительский пароль, в поле «Новый пароль повторно» еще раз вводим новый родительский пароль. Клавишами [image] , [image] , [image] , [image] выбираем «Ок» и жмем «Ок» на пульте:

Если все прошло успешно, появляется следующее сообщение:

Если не введен текущий пароль, либо введен не правильно, появится следующее сообщение:

Если не совпали «Новый пароль» и «Новый пароль повторно», тогда появится следующее сообщение:

Во всех случаях через несколько секунд после появления сообщения появится следующее окно:


ПРОСМОТР ЗАКАЗАННЫХ ФИЛЬМОВ «ВИДЕО ПО ЗАПРОСУ»

После загрузки залы появляется главное меню. Также в него можно попасть из любого состояния клавишей [image] на пульте приставки:

Выбираем курсорными клавишами [image] и [image] пункт «Личная информация» и подтверждаем клавишей «Ок».

Открывается следующее окно:

Клавишами [image] , [image] , [image] , [image] выбираем пункт «Список заказов», жмем «Ок». Открывается следующее окно:

Здесь мы можем посмотреть заказанные фильмы в «Видео по запросу» и посмотреть их повторно. Фильмы доступны в течение суток после заказа и имеют неограниченное число просмотров.


ПРОСМОТР IP-АДРЕСА STB.

В некоторых случаях (не настроен модем, приставка подключена не в тот порт модема) возникает ошибка 1302. Для более точного определения причины возникновения ошибки необходимо посмотреть IP-адрес приставки.

ШАГ 1: На пульте нажимаем кнопку «Set», которая находится над жёлтой кнопкой пульта. Появляется окно с запросом пароля:

Вводим пароль «6321» и подтверждаем клавишей «ОК» на пульте:

ШАГ 2: Открывается следующее меню:

Выбираем с помощью курсорных клавиш пункт «Сiстэма», жмём «ОК». Открывается следующее меню:

Выбираем с помощью курсорных клавиш «Данные сети» и жмём «ОК». Открывается следующее меню:

В нём нас интересует строка «IP-адрес». В зависимости от того, какой IP-адрес.


No title

ОШИБКИ IPTV


СТРАНИЦА НЕ СУЩЕСТВУЕТ

После правильного подключения приставки к телевизору и её включения на экране пойдёт загрузка залы:

После загрузки появится следующее сообщение:

Через несколько секунд сообщение исчезнет и откроется окно с запросом пароля:

ШАГ 1: С помощью пульта вводим пароль «6321» и подтверждаем кнопкой «ОК»:

ШАГ 2: Если пароль введён неверно вас попросят ввести пароль ещё раз, если верно, то появится следующее меню:

ШАГ 3: Выбираем курсорными клавишами «Сбросить настройки» и жмем «Ок». Откроется следующее окно:

ШАГ 4: Возвращаемся в главное меню. Выбираем курсорными клавишами на пульте «Перезапуск» и жмем «Ок»:

ШАГ 5: Через несколько секунд приставка начнет перезагружаться:

ШАГ 6: Затем после загрузки появится главное меню:


НЕВЕРНАЯ УЧЕТНАЯ ЗАПИСЬ

После правильного подключения приставки к телевизору и её включения на экране пойдёт загрузка залы:

После загрузки появится следующее сообщение:

Через несколько секунд сообщение исчезнет и откроется окно с запросом пароля:

Данная ошибка возникает когда абонент пытается подключить другую приставку к своей линии или неверно ведена учетная запись и пароль.

СМ.НАСТРОЙКА STB ПРИСТАВКИ

Обратится в 123.


ОШИБКА 2001

ОШИБКА 2001 (ЗАДАННЫЙ ВАМИ КАНАЛ НЕДОСТУПЕН)

Возникает тогда, когда введен несуществующий номер канала, например 185. Для исправления ошибки необходимо ввести правильный номер канала.


ОШИБКА 1902

ОШИБКА 1902 (ВОЗНИКАЕТ КОГДА НЕТ WI-FI СОЕДИНЕНИЯ ПРИСТАВКИ С МОДЕМОМ)

ШАГ 1: На пульте жмем кнопку «Set». Откроется окно с запросом пароля:

ШАГ 2: С помощью пульта вводим пароль «6321» и подтверждаем кнопкой «ОК»:

ШАГ 3: Если пароль введён неверно вас попросят ввести пароль ещё раз, если верно, то появится следующее меню:

ШАГ 4: С помощью курсорных клавиш выбираем «Основные настройки». Подтверждаем клавишей «ОК». Открывается следующее меню:

Тип подключения переключаем из «WLAN» на «Кабель LAN», с помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Открывается следующее меню:

ШАГ 7: Проверяем чтобы тип подключения был выбран «DHCP». С помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Откроется следующее меню:

ШАГ 8: Выбираем «ОК» и жмём «ОК» на пульте. Возвращаемся в главное меню, там выбираем пункт «Перезапуск» и жмём «ОК»:

Приставка перезагрузится, и если всё сделано правильно то появится главное меню. Иначе повторяем всё сначала начиная с шага 1.

Главное меню:


ОШИБКА 1901

- Проверить включен ли модем.

- Проверить физическое соединение сетевого кабеля приставки к модему.


ОШИБКА 1403

ОШИБКА 1403 (В ПОДКЛЮЧЕНИИ ОТМЕЧЕН ТИП ПОДКЛЮЧЕНИЯ PPPOE)

ШАГ 1: На пульте жмем кнопку «Set». Откроется окно с запросом пароля:

ШАГ 2: С помощью пульта вводим пароль «6321» и подтверждаем кнопкой «ОК»:

ШАГ 3: Если пароль введён неверно вас попросят ввести пароль ещё раз, если верно, то появится следующее меню:

ШАГ 4: С помощью курсорных клавиш выбираем «Основные настройки». Подтверждаем клавишей «ОК». Открывается следующее меню:

Тип подключения переключаем из «WLAN» на «Кабель LAN», с помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Открывается следующее меню:

ШАГ 7: Тип подключения переключаем с «PPPOE» на «DHCP». С помощью курсорных клавиш выбираем «Далее» и жмём «ОК». Откроется следующее меню:

ШАГ 8: Выбираем «ОК» и жмём «ОК» на пульте. Возвращаемся в главное меню, там выбираем пункт «Перезапуск» и жмём «ОК»:

Приставка перезагрузится, и если всё сделано правильно то появится главное меню. Иначе повторяем всё сначала начиная с шага 1.

Главное меню:


ОШИБКА 1305

ОШИБКА 1305 (ПРИСТАВКА НЕ ПОЛУЧИЛА IP-АДРЕС)

- Проверьте горит ли ДСЛ на модеме.

- Проверьте в какой порт на модема подключена приставка (Стандартно PortMapping настроен на 4 порт).

- Проверить настройки модема ( PVC , port-mapping , настроить\отключить DHCP).


ОШИБКА 1302

ОШИБКА 1302 (ПРИСТАВКА ПОЛУЧИЛА НЕ ТОТ IP)

- Проверить к какому порту подключена приставка (Стандартно PortMapping настроен на 4 порт).

- Зайти на STB и проверить включено ли DHCP.

- Зайти на STB и проверить какой IP-адрес получает приставка .См.Просмотр IP-адреса STB


ОШИБКА 4514

Действия специалиста:

- Перезагрузить приставку, модем.

- Обратится в 123


Ошибки IPTV

Номер ошибки | Причины и метод устранения
1302 | - проверить настройки модема, чтобы на нем была выключена функция DHCP - отключить от модема внешнюю локальную сеть (т.к. в локальной сети обычно включен DHCP-сервер, раздающий IP-адреса сетевым устройствам, в том числе и приставке)
1305 | - проверить настроено ли в модеме соединение для IPTV (в котором значение vpi/vci равны 1/34 (или 0/32 для Гомеля и гомельской области)) - если на модеме был настроен порт-мэпинг – подключить приставку к 4-му порту модема
1005 или 1018 | - данная ошибка возникает при сбоях на модеме либо на телефонной линии абонента, поэтому: уточнить состояние его телефонной линии в квартире или состояние сетевого ethernet-кабеля от модема до приставки
1901 | - поврежден либо не подключен сетевой ethernet-кабель между модемом и приставкой, либо его контакты - возможно не включен модем


Настройка модема для услуги IPTV


ZTE ZXV10 W300 Промсвязь M200

Настройка модема ZTE ZXV10 W300 Промсвязь M200

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge" И по умолчанию настроен под IP-TV

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet. В поле ISP выберите пункт Bridge Mode

Установите также значения VPI и VCI .Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажимаем SAVE.

Выключение на модеме DHCP


Настройка двух соеденений IPTV+ByFly

IPTV+ByFly-router – модем сам подключается к интернету, вам не надо создавать никаких подключений, такой режим предпочтительнее если интернетом будут пользоваться несколько компьютеров.

IPTV+ByFly-bridge – при таком подключении на компьютере необходимо создать PPPoE соеденение, такое подключение предпочтительние когда интернетом пользуется один компьютер.


IPTV +ByFly- router


ZyXEL Prestige P660RT2

Настройка модема ZyXEL Prestige P660RT2

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве пароля следует указать 1234. Далее нажмите кнопку «Login»

ШАГ 2: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 3: Далее выберите пункт Go to Advanced setup и нажмите кнопку «Apply»

ШАГ 4: В открывшемся окне настройки модема в строке Mode выберите значение Routing, в строке Encapsulation выберите значение PPPoE

В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» .

Установите также значения VPI и VCI. Для сохранения введенных настроек нажмите кнопку «Apply»

ШАГ 5: В меню WAN выбираем More Connections и нажимаем на карандаш.

ШАГ 6: Выбираем Mode Bridge Encapsulation RFC 1483 Multiplexing LLC VPI 1 VCI 34 нажимаем Apply

ШАГ 7: Выбираем меню LAN и выбираем DHCP Setup и выключаем DHCP None нажимаем Apply

Перезагружаем Модем.


Billion BIPAC 5200S

Настройка модема Billion BIPAC 5200S

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet В поле Encapsulation выберите пункт PPPoE/PPPoA

В поле PPPoE/PPPoA введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Установите также значения VPI и VCI в поле ATM VC. Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений

ШАГ 3:В Virtual Circuit выбираем PVC1

ШАГ 4:Выставляем Status <Activated> выставляем VPI VCI . ISP <Bridge>. Encapsulation <1483 Bridged IP LLC> и нажимаем SAVE

ШАГ 5:Выбираем LAN Выставляем Dynamic Route <RIP2-M> . Multicast <IGMP v2> . DHCP <Disabled> и нажимаем SAVE

Перезагружаем модем.


Siemens ADSL CL010/CL110

Настройка модемов Siemens ADSL CL-010 / CL-110

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Quick Setup

ШАГ 4: В открывшемся окне следует убрать галочку Auto Scan Internet Connection (PVC) Установите также значения VPI и VCI. Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт PPPoE over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне поставьте галочку в пункте Enable NAT. Нажмите кнопку «Next»

ШАГ 7: В строках PPP User Name и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Next»

ШАГ 8: Выключаем DHCP Server off и нажимаем Next Screenshot-54

ШАГ 9: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек . Нажмите кнопку «Finish»для завершения настройки и перезагрузки модема.

Шаг 9: Перезагрузка модема.

Шаг 10: В основном меню нажимаем Advanced

Шаг 11: Нажимаем Internet и нажимаем Add

Шаг 12: Выставляем VPI / VCI и нажимаем Next Screenshot-59

Шаг 13: Выбираем режим Bridging и выбираем Enable QoS и нажимаем Next

Шаг 14: Оставляем без изменений и нажимаем Next.

Шаг 15: В меню проверки нажимаем Apply.

Шаг 16: Нажимаем Finish


D-Link DSL-2540U

Настройка модема D-Link DSL-2540U

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI.

Далее нажмите кнопку «Next»

ШАГ 3: Выберите из списка протоколов пункт PPP over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 4: В строках PPP Username и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» .

Также убедитесь, что не стоит галочка в пункте Dial on demand (with idle timeout timer) и выберите пункт Obtain default gateway automatically

Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне убираем галочку с Enable Firewall нажмите кнопку «Next»,

ШАГ 6: Выбираем Disable DHCP Server

ШАГ 7: Нажимаем Save/reboot.

ШАГ 8 : После перезагрузки выбираем WAN и Add

ШАГ 9: Выставляем VPI VCI нажимаем Next

ШАГ 10 : Выбираем Bridging и LLC нажимаем Next

ШАГ 11 : Ничего не меняем нажимаем Next.

ШАГ 12: Нажимаем Apply

ШАГ 12 : Нажимаем Finish и ждем пока модем перезагружается .


Huawei MT880

Настройка модема Huawei MT880

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1 В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 3: Выбираем Mode PPPoE,В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . нажимаем Submit , нажимаем Save All и «OK

ШАГ 3: После выхода в основное меню нажимаем и выбираем карандашик (edit).

ШАГ 4: Выбираем Mode Pure Bridge, нажимаем Submit,

ШАГ 5:В меню выбираем DHCP и отмечаем None.И нажимаем Save All.

ШАГ 6: Выбираем NAT и выбираем DMZ нажимаем Save All .

Перезагружаем модем.


Huawei 520

Настройка модема Huawei

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выставляем VPI VCI. Выбираем Mode PPPoE,В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . нажимаем Submit

ШАГ 4: Затем выбираем PVC 1 . Там уже по умолчанию выставлены настройки IPTV.


ZTE ZXV10 W300 Промсвязь M200

Настройка модема ZTE ZXV10 W300 Промсвязь M200

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

В поле ISP выберите пункт PPPoE/PPPoA.В поле USERNAME введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». Установите также значения VPI и VCI .Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» .Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений

ШАГ 4:В Virtual Circuit выбираем PVC1

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений


IPTV +ByFly- bridge(Режим "Bridge" необходимо настраивать в том случае, когда ADSL-модем используется для одного рабочего места.После настройки модема в режим "Bridge", на Вашем компьютере необходимо создать PPPoE-соединение.)


Billion BIPAC 5200S

Настройка модема Billion BIPAC 5200S

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet В поле Encapsulation выберите пункт Bridge Mode

Установите также значения VPI и VCI в поле ATM VC.

Остальные настройки оставьте указанными по умолчанию

ШАГ 3: выбираем Virtual Circuit и PVC 1

ШАГ 4: выбираем Status Activated выставляем VPI VCI.

ШАГ 5: Выбираем LAN Dynamic Route RIP2-M Direction Both Multicast IGMP v2 выключаем DHCP Disabled

Перезагружаем модем.


Настройка модемов Siemens ADSL CL-010 / CL-110

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Выберите пункт Quick Setup

ШАГ 4: В открывшемся окне следует убрать галочку Auto Scan Internet Connection (PVC) Установите также значения VPI и VCI. Далее нажмите кнопку «Next»

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне выберите пункт None. Нажмите кнопку «Next

ШАГ 6:Выключаем DHCP Server.Нажмите кнопку «Next»,

ШАГ 7: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

ШАГ 8: Ждем пока модем перезагрузится.

ШАГ 9: После перезагрузки выбираем Advanced и нажимаем на Internet потом на Add.

ШАГ 10: Выставляем VPI VCI и нажимаем Next

ШАГ 11: Выбираем Bridging и нажимаем Next.

ШАГ 12: Ничего не меняем нажимаем Next.

ШАГ 13: Нажимаем Apply.

ШАГ 14: Нажимаем Finish и ждем пока модем перезагрузится .


Настройка модема D-Link DSL-2540U

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI. Далее нажмите кнопку «Next»

ШАГ 3: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 4: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 5: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 6: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot»

ШАГ 7: Перезагрузка модема.

ШАГ 8: После перезагрузки выбираем WAN и нажимаем Add

ШАГ 9: Установите также значения VPI и VCI

ШАГ 10: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 11: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 12: После в меню проверки нажимаем Apply

ШАГ 13: Нажимаем Finish.

ШАГ 14: Перезагрузка модема .


Huawei MT880

Настройка модема HUAWEI MT880

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1 В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 3: Выбираем Mode Pure Bridge, выставляем VPI VCI нажимаем Submit, нажимаем Save All и «OK

ШАГ 4: В меню Basic выбираем DHCP выставляем None .

ШАГ 5: Обратно заходим в меню WAN Settings и выбираем карандашик (edit).

ШАГ 6: : Выбираем Mode Pure Bridge, выставляем VPI VCI нажимаем Submit, нажимаем Save All и «OK

Перезагружаем модем.


Huawei 520

Настройка модема HUAWEI 520

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню нажимаем на Basic, выбираем WAN Setting Выбираем Mode Bridge, выставляем VPI VCI нажимаем Submit.

ШАГ 4: Затем выбираем PVC 1 . Там уже по умолчанию выставлены настройки IPTV.


ZTE ZXV10 W300 Промсвязь M200

Настройка модема ZTE ZXV10 W300 Промсвязь M200

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge" и также настроен для услуги IP-TV.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet. В поле ISP выберите пункт Bridge Mode

Установите также значения VPI и VCI .Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажимаем SAVE.

ШАГ 5: Выбираем PVC1


ПРИЕМНИК ЦИФРОВОЙ НАЗЕМНЫЙ «МЭТА-901»


No title

Настройка каналов ZALA. Услуга «Эфирное телевидение»

РУП "БРТПЦ" и РУП "Белтелеком" реализует совместный проект по эфирной трансляции коммерческого телевидения по второму и третьему мультиплексу. Подробную информацию и карты охвата территории смотрите по ссылкам "2-мультиплекс" и "3-мультиплекс".

1-мультиплекс – это социальные каналы, входят в тарифный план «Стандарт ТВ».

В тарифный план «Стандарт ТВ» входят:

u 1-мультиплекс

u 2-мультиплекс

3 мультиплекс – это дополнительные пакеты, подключаются на СЦ.

Настройку\поиск каналов производить только в ручном режиме. Поиск в режиме «Авто сканирование» не желателен!

Настройка ТВ каналов ZALA

1. Меню – Настройки

2. Установка

3. Сканирование каналов

4. Режим сканирования – по каналам

Диапазон сканирования – UHF

Номер канала выбирается согласно Таблицы №1. Поиск производится по мультиплексам, по порядковым номерам – 1, 2, 3. На примере МРЦЭС (вышка эфирного ТВ находится в Колодищах) поиск производим по каналам очереди по каналам 48, 32 и 57 соответственно. На фото пример поиска каналов 3-его мультиплекса МРЦЭС.

Обратите внимание на 2 поля внизу! Интенсивность и качество. Оба параметра должны отображаться и быть не менее 50%!

Если один из параметров отсутствует вообще, то абоненту следует направить антенну так, чтобы эти параметры появились. Если ни чего не помогло, то вероятнее всего вышла из строя сама антенна или приставка!

Далее переходим на пункт - Поиск и жмем ОК на пульте.

Результаты поиска отобразятся списком, который подтверждается кнопкой ОК.

ВНИМАНИЕ!

ПОИСК СЛЕДУЕТ ПРОИЗВЕСТИ ПО ВСЕМ ТРЕМ МУЛЬТИПЛЕКСАМ!

Удалить все каналы можно в разделе Установка – Удалить все


Руководство пользователя. Настройка приставки STB DVBT.

1. Внешней вид и разъёмы\индикаторы на приставке DVBT

1.1.Разъемы, индикаторы на STB, комплектация

Комплектация

№ | Элементы поставки | Количество
1 | Приставка | 1
2 | Пульт ДУ | 1
3 | Аккумуляторные батареи AA | 2
4 | Адаптер питания | 1
5 | Кабель AV | 1
6 | Переходник RCA-Scart | 1
7 | Руководство пользователя | 1

№ | Элемент | Описание
1 | Приемник сигнала пульта дистанционного управления | Получает инфракрасный сигнал пульта дистанционного управления.
2 | Экран | Отображает время в режиме ожидания. Отображает номер канала в режиме просмотра.
3 | Индикатор сообщения | Индикатор появляется при получении сообщения приставкой.
4 | Индикатор состояния каналов | Моргает жёлтым цветом, при поиске каналов приставкой, зеленый цвет – каналы найдены.
5 | Индикатор режима ожидания | Горит красным цветом, когда приставка в режиме ожидания.
6 | Кнопка режима ожидания | Переключает режимы работы приставки: активный или режим ожидания.
7 | Кнопка Меню | Вызывает главное меню в режиме просмотра. Возврат к предыдущему экрану в меню.
8 | Кнопки Вверх/Вниз | Перемещение курсора вверх или вниз в меню. Переключение каналов в режиме просмотра.
 | Кнопки Влево/Вправо | Перемещение курсора влево или вправо в меню. Регулировка громкости в режиме просмотра.
9 | Кнопка OK | Подтверждение выбранной опции.

№ | Элемент | Описание
1 | LOOP OUT | Подключите коаксиальный кабель к приставке для передачи сигнала к другой приставке.
2 | ANTENNA IN | Подключите коаксиальный кабель от приемной антенны к приставке для приема цифровых телевизионных сигналов.
3 | VIDEO интерфейс | Подключите видео кабель к приставке, для отправки аналоговых видео сигналов к Вашему телевизору.
4 | AUDIO L/R интерфейс | Подключите аудио-кабель к приставке для отправки аналоговых аудио-сигналов к телевизору или другим аудио устройствам.
5 | HDMI интерфейс | Подключите High-Definition Multimedia Interface (HDMI) кабель к приставке для отправки цифровых аудио и видео-сигналов к телевизору.
6 | SMART CARD слот | Разъём для смарт-карты, которая открывает просмотр закодированных каналов.
7 | USB интерфейс | Обновление программного обеспечения с USB-носителя. Запись в режиме просмотра ТВ-программы на USB-носитель. Проигрывание с USB-носителя аудио и видео содержимого.
8 | Разъём Питания | Для подключения адаптера питания к приставке.

2. Подключение STB

2.1 Подключение RCA кабелем

Если телевизор не имеет порт CVBS, используйте адаптер RCA-SCART, входящий в комплект.

· Используйте коаксиальный кабель для подключения приемной антенны к разъёму ANTENNA IN приставки.

· Соедините желтый, белый, красный разъемы АВ-кабеля соответственно с разъемами CVBS, AUDIO L, and R на приставке.

· Соедините желтый, белый, красный разъемы АВ-кабеля с другой стороны соответственно с разъемами видео и аудио на Вашем телевизоре.

· Используйте разъем приставки DC IN для подключения сетевого адаптера к рабочей сетевой розетки, сетевому фильтру.

2.2 Подключение HDMI кабелем

· Используйте коаксиальный кабель для подключения приемной анетнны к разьему ANTENNA IN приставки.

· Подключите один конец кабеля HDMI к разъему HDMI приставки.

· Подключите другой конец кабеля HDMI к разъему HDMI телевизора.

· Используйте разъем приставки DC IN для подключения сетевого адаптера к рабочей сетевой розетки, сетевому фильтру.

3. Установка Смарт-карты. !ВНИМАНИЕ!

Чтобы предотвратить повреждение приставки или смарт-карты：

l Не вставляйте или не доставайте смарт-карту, когда приставка включена.

l Не вставляйте или не доставайте часто смарт-карту.

· Выпишите серийный номер, который находится на смарт-карте снизу.

· Позвоните в службу провайдера, чтобы активировать подписку.

· Вставьте смарт-карту металлическим чипом вниз в слот приставки.

4. Пульт ДУ

l При использовании приставки, не подвергайте ифракрасный приемник воздействию прямых солнычных лучей.

l Цифры на пульте ДУ, приведенные в данном документе, предоставлены для Вашей справки. Фактический внешний вид может немного отличаться от показанного в данном документе

No.

Наименование

Описание

1

Красный индикатор

Моргает красным цветом при нажатии на программируемые кнопки.

2

Программируемые клавиши

Запоминание некоторых функций клавиш пульта ДУ телевизора.

3

Функциональные клавиши

Для более подробной информации по функциям данных клавиш обратитесь к инструкции, предоставленной на веб-сайте производителя.

4

Клавиша INFO

Отображение текущей информации

5

Клавиша OK

Выбор меню или подтверждение выбранной опции.

Навигационный кнопки

l Перемещение курсора.

l Регулировка громкости левой или правой клавишами.

l Переключение каналов клавишами вверх или вниз.

6

Клавиша MENU

l Отображение главного меню в режиме просмотра.

l Возврат к предыдущему экрану в меню.

7

Клавиша REC

Немедленная запись текущей программы.

8

Кнопки CH

l Переход к предыдущему или следующему экрану.

l Переход к предыдущему или следующему каналу.

9

Клавиша PVR

Отображение информации о записи при двойном нажатии.

10

Кнопки управления

Перемотка назад, Перемотка вперед, Воспроизведение/Пауза, Стоп.

11

Клавиши 0-9

Выбор каналов или ввод цифр.

12

Клавиша FAV

Просмотр избранных каналов.

13

Клавиша RECALL

Переключение между текущим каналом и предыдущим

14

Клавиши VOL

Регулировка громкости в режиме просмотра.

15

Клавиша EXIT

Возврат к режиму просмотра ТВ-программ.

16

Клавиша EPG

Отображение Электронного Программного Гида.

17

Клавиша TV/R

Переключение между ТВ-программами и Радиопрограммами.

18

Клавиша TEXT

Отображение передаваемой текстовой информации.

19

Клавиша AUDIO

Переключение аудиоканалов для ТВ-канала (при доступности).

20

Клавиша MUTE

Включение или выключение звука.

21

Клавиша S TANDBY

Выключение или включение устройства.

22

Зеленый индикатор

Моргает зеленым цветом при нажатии на клавиши пульта ДУ (за исключение программируемых клавиш).

4.1 Программирование пульта ДУ

(Пример: Запоминание клавиши POWER пульта ДУ телевизора)

Шаг 1 Нажмите клавишу STUDY в области пульта ДУ с программируемыми клавишами в течении 2-ух секунд до тех пор, пока индикатор не начнет моргать, затем отпустите клавишу.

Шаг 1 Нажмите клавишу POWER на пульте ДУ в течении 10 секунд, как только заморгает красный индикатор, данная клавиша готова к получению кодового сигнала.

Шаг 2 Поднесите ИК-порт пульта ДУ телевизора к ИК-порту пульта ДУ приемника (расстояние между портами должно составлять 2-3 см).

Шаг 3 Затем нажмите клавишу Power на пульте ДУ телевизора в течении 10 секунд для передачи программируемого сигнала.

1. Если индикатор 3 раза быстро заморгает и начнет постоянно гореть, это обозначает что дульт ДУ приемника успешно получил и запомнил данный сигнал.

2. Если индикатор не отобразил операции, описанные в Шаге 4, то данный сигнал не получен и не запрограммирован пультом ДУ приставки, пожалуйста повторите Шаги 2-4.

Шаг 4 Повторите вышеописанную процедуру для программирования остальных 3-ех клавиш. Когда вы закончите программирование клавиш, нажмите клавишу STUDY для сохранения настоящих настроек и выхода из режима программирования.

l Если вы не нажимаете никакую клавишу в течении 10 секунд, выход из режима программирования произойдет автоматически.

l Для функции программирования доступны только 4 клавиши. Остальные клавиши не поддерживает функцию программирования.

l Данные программируемые клавиши могут быть запрограммированы функциями пультов ДУ различных производителей.

l Данный пульт ДУ поддерживает работу с большинством телевизоров. Если у Вас возникнут какие-либо проблемы, свяжитесь пожалуйста с производителем.

l Данный пульт ДУ не поддерживает сопряжение с универсальными пультами ДУ телевизоров.

Таблица форматов, поддерживаемых STB

Параметр | Описание
Видео | H.264 HP@L4.1/MP@L4.1 MPEG-2 MP@HL MPEG-4 MP/HP@L3.0 для SD MPEG-4 MP/HP@L4.0 для HD
Аудио | MPEG-1 и MPEG-2 Layer I & II, Dolby Digital Audio(AC-3)
Соотношение сторон | 4:3 или 16:9
Видео режим | 1080p/1080i/720p/576p/576i/480p/480i
Аудио режим | Mono, Left, Right, Stereo
Частота дискретизации звука | 32/44.1/48 КГц


GPON

Все терминалы ONT Промсвязь MT-PON-AT 3 - 4 ZTE; Huawei HG8245A настраиваются в режим router автоматически после регистрации терминала.


Wi-FI

Настройка ONT Промсвязь MT-PON-AT 4 ZTE Huawei HG8245A


Настройка ONT Huawei HG8245A

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите 192.168.100.1

В появившемся окне в качестве имени пользователя следует указать telecomadmin в качестве пароля admintelecom. Далее нажмите кнопку «Login»

В открывшемся окне настройки модема перейдите на вкладку WLAN затем выбираем WLAN Basic Configurations. Ставим галочку Enable WLAN. В отмечаем пункт строке Enable SSID. В строке SSID Name задаем имя Wi -Fi точки. В строке Encruption Mode выбираем TKIP&AES. В строке WPA PreSharedKey вводим пароль длинной от 8 до 63 символов. И нажимаем Apply . При подключение через Wi-Fi надо будет ввести пароль который вы внесли в строке в Pre-Shared Key .


Port mapping GPON

По умолчанию услуга ZALA настроена на (Lan-4).


Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите 192.168.100.1

В появившемся окне в качестве имени пользователя следует указать telecomadmin в качестве пароля admintelecom. Далее нажмите кнопку «Login»

В открывшемся окне настройки модема перейдите на вкладку WAN. И выбираем значение INTERNET_R_VID_10.

В открывшемся окне настройки модема в строке Binding Options снимаем галочку в значении LAN 3. Нажимаем Apply.

И выбираем значение IPTV_B_VID_20. Выставляем галочку в значении Binding Options LAN 3. Нажимаем Apply.

Для сохранения настроек выбираем пункт System Tool далее Configuratio File и нажимаем Save.


ОПИСАНИЕ ТЕХНОЛОГИИ IMS

IMS (IP Multimedia Subsystem, мультимедийная IP-подсистема) — комплексное решение, которое в перспективе призвано заменить все существующие сети электросвязи. Ядро сети по технологии IMS основано на коммутации пакетов и обеспечивает транзит (обмен) трафика независимо от его происхождения (голос, мультимедийные файлы, видео), т.е. работает с различными сетями доступа. На «входе» в сеть, независимо от «последней мили» (фиксированной или беспроводной), любой трафик преобразуется в IP, и затем платформа управляет потоками пакетов.

Для абонентов сети IMS открывается ряд преимуществ и дополнительных сервисов: определение всех входящих номеров, подключение высокоскоростного Интернета и интерактивного телевидения, замена стандартного тона вызова на мелодию. В случае смены места жительства имеется возможность сохранить телефонный номер. В перспективе для абонентов IMS ожидается появление таких услуг, как видеозвонок, прием и передача сообщений и звонков через Интернет, возможность проведения видеоконференций в различных режимах качества (HD и SD).


Памятка пользователя ДВУ

(для Абонентов сети IMS/NGN)

1. Сокращенный набор номера
Есть номера, по которым Вам приходится звонить особенно часто (не более 10 номеров). Набрав всего одну кодовую комбинацию, Вы свяжетесь с Вашим постоянным абонентом.
Заказ услуги: *51*<Сокращенный номер>* <Полный номер>#
Как воспользоваться: **<Сокращенный номер>
Отмена услуги: #51*<Сокращенный номер>#
Примечание: <Сокращенный номер> – две цифры.

2. Соединение без набора номера (прямая связь)
Сняв трубку и не набирая номера, Вы через 10 секунд автоматически соединитесь с тем номером, который запрограммируете.
Заказ услуги: *53*<Номер>#
Отмена услуги: #53#

3. Немедленная (безусловная) переадресация вызова
Позволяет перенаправить все входящие звонки на другой номер телефона в т.ч мобильный.
Заказ услуги: *21*<Номер>#
Отмена услуги: #21#

4. Переадресация вызова при занятости абонента
Пока Вы разговариваете, все звонки будут поступать на другой номер, например Вашему помощнику.
Заказ услуги: *67*<Номер>#
Отмена услуги: #67#

5. Переадресация вызова при неответе абонента
Если Вас нет на месте, то все вызовы (после пяти сигналов) будут переадресованы на любой другой номер в т.ч мобильный.
Заказ услуги: *61*<Номер>#
Отмена услуги: #61#

6. Уведомление о поступлении нового вызова (ожидание вызова)
Во время разговора Вы получите тональный сигнал о поступлении нового вызова. Можете ответить на звонок, а затем вернуться к прерванному разговору.
Заказ услуги: *43#
Как воспользоваться: Вы – абонент «А» и разговариваете с абонентом «В» , Вас вызывает абонент «С» (получаете сигнал уведомления), ваши возможные действия:
F <длинный гудок>><2> – переключаетесь на абонента «С», абонента «В» ставите на удержание
F < длинный гудок ><1> - переключаетесь на абонента «С», а абоненту «В» посылается сигнал занятости;
F <длинный гудок><0> отклоняете вызов абонента «С»;
Ваши действия после разговора с третьим абонентом (при удержании второго):
F < длинный гудок ><2> –возвращаетесь к абоненту «В», абоненту «С» посылается сигнал занятости.
Отмена услуги: #43#

7. Запрет некоторых видов исходящей связи
Если Вы хотите ограничить телефонные разговоры по междугородной или международной связи, или защититься от несанкционированного подключения к Вашему номеру - можете закрыть исходящую связь по паролю, кроме экстренных служб 101, 102, 103, 104.
Заказ услуги: *34*<Пароль>*<Тип ограничения>#
Отмена услуги: #34*<Пароль>#
Внимание! Паролем является 4-хзначное число, предварительно указанное при заказе услуги.
Типы ограничений:
<3> – запрет выхода на местную, междугородную, международную и мобильную связь кроме спецслужб: 101, 102, 103, 104.
<4> – запрет выхода на междугородную, международную, мобильную связь.
<5> – запрет выхода на платные справочно-информационные службы, заказную службу МЦК "171", международную и мобильную связь.
<6> – запрет выхода на платные справочно-информационные службы, заказную службу МЦК "171", междугородную, международную и мобильную связь.
<7> – запрет выхода на международную связь.
<8> – запрет выхода на мобильную связь.
<9> – запрет выхода на платные справочно-информационные службы, заказную службу МЦК "171".

8. Замена код-пароля
Вы можете изменить свой пароль, если его узнали посторонние.
Как воспользоваться: *031*<старый пароль>*<новый пароль>*<новый пароль>#, где новый пароль – 4 любые цифры

9. Временный запрет входящей связи
Оградит Вас от ненужного беспокойства, при этом Вы сами можете звонить без ограничений.
Заказ услуги: *26 #
Отмена услуги: #26#

10. Услуга напоминания (автоматическая побудка)
Телефон разбудит Вас в нужное время или напомнит о назначенной встрече.
а) заказ услуги на одни сутки: *55*ЧЧММ#
Отмена услуги: #55#
б) заказ услуги на определенное количество дней: *56*ЧЧММ*КД#
Отмена услуги: #56#
в) заказ услуги на определенный день недели: *57*ЧЧММYX#
Отмена услуги: #57#
Где Y- количество недель, Х – номер программы
Примечание: ЧЧ – часы от 00до24 , ММ – минуты от 00 до59, КД – количество дней от 01 до 99.
Х=0 – вся неделя,
Х=1 с понедельника по субботу
Х=3 – с понедельника по пятницу,
Х=5 – суббота, Воскресенье

11. Конференц-связь
Если Вам при разговоре с коллегой или другом понадобился еще один собеседник, воспользуйтесь этой услугой. Трехсторонний разговор позволит Вам установить одновременное соединение с двумя другими абонентами.
Как воспользоваться:
Вы абонент «А» и разговариваете с абонентом «В»:
F <длинный гудок><Номер абонента«С»> F <длинный гудок><3> разговариваете с третьим абонентом, для трехстороннего разговора.

Технические требования к телефонным аппаратам и рекомендации пользователям:

Для эффективного использования ДВО у Вас должен стоять телефонный аппарат с кнопочным номеронабирателем, который может работать в режиме тонального набора номера. Кроме того, желательно наличие кнопки F « Flash » или кнопки R « Recall ». Установка, отмена и проверка услуг производится при снятой трубке. При правильной установке или отмене услуг Вы услышите в трубке фразу: «услуга активирована успешно», «услуга деактивирована успешно».
Если Вы допустили ошибку – услышите фразу: «услуга не активирована», «услуга не деактивирована».


ВНУТРЕННИЕ РЕСУРСЫ

Здесь Вы можете получить информацию о таких доступных ADSL-пользователям МГТС бесплатных внутренних ресурсах, как игровой сервер game.byfly.by, Интернет-чат irc.byfly.by и Интернет-радио shoutcast.byfly.by.

Полный список бесплатных внутренних ресурсов, предоставляемых клиентам Вы можете получить на сайте http://www.byfly.by.


Интернет-радио

Интернет-радио shoutcast.byfly.by

Shoutcast – это вид аудиотрансляции в режиме реального времени в сети Интернет. Данный вид услуг предоставляется с сентября 2006 года и с первых дней начал пользоваться большой популярностью среди пользователей. Для того чтобы прослушать радиостанцию с сервера shoutcast.byfly.by, необходимо выполнить следующие действия:

1. Установить на компьютере программы для прослушивания радиопотоков.

2. Запустить программу, выбрать понравившуюся радиостанцию на сайте http://shoutcast.byfly.by и наслаждаться прослушиванием.

Инструкцию по настройке модема и гостевого соединения можно найти в соответствующих пунктах руководства.

Программы для прослушивания:

Winamp

Windows Media Player

VideoLAN

Aimp

BSPlayer

Прослушивание в WINAMP

Скачать программу можно с сайта www.winamp.com или найти у нас на http://ftp.byfly.by

Нажмите кнопку «ADD» (Добавить) и выберите Add URL

Впишите или скопируйте адрес радиостанции в поле Add URL

Нажмите кнопку «Open» (Открыть)

Прослушивание в WINDOWS MEDIA PLAYER

Откройте программу, зайдите в меню Файл и далее О ткрыть URL-адрес

Впишите адрес радиостанции и нажмите кнопку «Открыть»


Игровой сервер

Игровой сервер game.byfly.by

ЖАНРЫ ИГР:

1st-Person 3D Action – шутер от 1-го лица

MMORPG –massive (massively) multiplayer online role-playing game, массовая многопользовательская онлайновая игра

2D Action – двухмерный шутер

На сервере game.byfly.by представлены следующие виды игр:

Жанр 1st-Person 3D Action – Counter-Strike, Half-Life, Natural Selection, Quake 3 Arena, Quake4, Enemy Territory Quake Wars, Call of Duty United Offensive, Call of Duty 2, Call of Duty4, Team Fortress 2

Жанр MMORPG – Lineage 2 Interlude, WoW Second Reality, Mu Online

Жанр 2D Action – Soldat

COUNTER-STRIKE

Жанр: 1st-Person 3D Action

Counter-Strike – некогда популярнейшая современная многопользовательская игра, имеет поддержку сетевых и одиночных игр (с ботами). Некоторые аналитики считают, что в настоящее время Counter-Strike 1.6 теряет популярность по мере появления у игроков более мощных ПК, поддерживающих современные игры с более красивой графикой и усовершенствованными физическими движками. Но, несмотря на это, множество людей по всему миру не спешат покинуть ряды виртуальных бойцов Counter-Strike. Прежде всего, это связано с захватывающим и полюбившимся геймплеем. Однако каждый, кто хочет наслаждаться этой игрой, но уже с улучшенной графикой на современном "движке", всегда могут попробовать Counter-Strike Source, который сейчас активно развивается.

Основная идея игры – противостояние двух команд – террористов (T) и контртеррористов (CT). Каждый игрок при входе в игру выбирает команду, за которую он хочет играть.

Цель игры – выполнить задание или уничтожить противника, оставшись в живых самому. За выполненные задания и уничтоженных противников игрок получает деньги, которые может потратить на покупку оружия, боеприпасов и снаряжения (проигравшая команда также получает деньги, но существенно меньше).

В зависимости от типа игровой карты, задания могут быть следующими:

de – взрыв/обезвреживание бомбы (Bomb defuse)

cs – освобождение заложников (Hostage rescue)

as – уничтожение VIP (VIP assasination)

es – побег (Escape).

Для игры на серверах game.byfly.by необходимо:

1. Скачать клиент игры по адресу http://ftp.mgts.by/game/cs16/cstrike_full_v.33_(3939).exe

Затем, следуя инструкциям автоинформатора, установите этот файл в нужную Вам директорию. Внутри уже содержится требуемая часть HL, поэтому не нужно ставить его в папку с Half Life (просто в отдельную папку).

2. Скачать античит sXe по адресу http://ftp.mgts.by/game/sxe/sXeInjectedClient4.3Fix2.0.rar

3. Установите и запустите sXe, выберите язык, нажмите кнопку «options» (настройки) и уберите галочки с пунктов launch at startup (запуск sXe после загрузки ПК) и check for updates on startup (проверка наличия обновления при запуске).

4. Перед запуском игры всегда необходимо запускать античит. Если античит запущен, то в трее появится его иконка

5. Запустите CS, нажмите find servers (найти сервера) > закладка favorites (избранное) > кнопка «add server» (добавить сервер) и добавьте следующие адреса:

1-ый паблик-сервер: cs.byfly.by:27015 или 86.57.151.13:27015

2-ой паблик-сервер: cs.byfly.by:27016 или 86.57.151.13:27016

3-ий паблик-сервер: cs.byfly.by:27017 или 86.57.151.13:27017

4-ый паблик-сервер: cs.byfly.by:27018 или 86.57.151.13:27018

5-ый паблик сервер: cs.byfly.by:27019 или 86.57.151.13:27019

1-ый кланвар-сервер: cs.byfly.by:27025 или 86.57.151.13:27025 (сервер под паролем)

2-ой кланвар-сервер: cs.byfly.by:27026 или 86.57.151.13:27026 (сервер под паролем)

6. Существует альтернативный способ подключения к серверам: откройте консоль (буква «ё» или «`») и впишите следующую строку:

для паблик серверов connect ip:port

для кланвар-серверов connect ip:port; password "parol" без ковычек

Пример: connect cs.byfly.by:27015

Внимание! Кланвар-сервера предназначены для командных тренировок, проведения чемпионатов, кланваров и миксов, поэтому они всегда находятся под паролем!

NATURAL SELECTION

Жанр: 1st-Person 3D Action Add-on

Natural Selection смешивает битвы от первого лица со стратегией в реальном времени. Тонко переданная атмосфера научно-фантастических действий приятно дополняется оркестровой музыкой.

Насыщенная командная игра "десантники против чужих", в которой один из десантников может стать Командиром и обозревать всё происходящее сверху, как в любой знакомой Вам стратегии, руководя своими подчинёнными. Чужие могут мутировать, могут перемещаться по стенам, летать и даже поглощать десантников целиком.

Чем же так хорош этот, уже немолодой, в принципе, но заслуженно популярный мод (дистрибутив с официального сайта скачивался более двух миллионов раз, каждый день только на онлайновых серверах играет более 25 тысяч человек)?

Natural Selection – вариация на тему любимого фантастического сюжета: противостояния Чужих (обязательно органических!) и Людей. Задумка, в принципе, проста (как и все гениальное) – на достаточно большой карте одной стороне необходимо уничтожить другую (убить всех вражеских юнитов и разрушить здания-точки respawn-а). На карте расположены источники ресурсов – их нужно захватывать и удерживать для безбедного существования и развития Вашей армии.

Люди полагаются на технику и командное взаимодействие. В противовес многообразию ипостасей чужих, люди представлены всего одним видом – Homo Sapiens, активно бегающим по карте и отстреливающим инопланетных гостей. Строить здания (только в том случае, если командир установил "маяк"), защищать свои хлипкие тела броней, использовать разнообразное оружие и спецприбамбасы (вроде реактивного ранца). Самое интересное в том, что если все остальные "земляне" играют в шутер, то один из них играет в трехмерную стратегию с видом сверху. Командир команды людей – мозг и нервная система всей команды. Он может устанавливать здания для постройки, "сбрасывать" в любое место карты помощь (аптечки, оружие, патроны) своим подчиненным, "просвечивать" радаром сомнительные места, в которых могут прятаться невидимые чужие... Единицы ресурсов, поступающие со всех добывающих станций, идут в общую "казну", откуда их потом по своему разумению расходует главнокомандующий (на постройку зданий, экипировку подопечных и так далее). Роль командира – куда как более важная, чем роль обычного "пушечного мяса". Хороший рулевой — залог успеха команды людей.

Чужие – товарищи похитрее. Эдакие единоличники, которыми, как сперва кажется, играть проще. Да, [image] действительно, если при игре за людей важны четкие и согласованные действия в команде (микрофоны у большинства игроков, а тем более у командира, там являются не блажью, а суровой необходимостью), то каждый "чужой" (Khraa) может действовать совершенно автономно. Механизм распределения ресурсов чужих отличается от такового у людей – каждый юнит обладает собственным запасом ресурсов, который может расходовать его по своему желанию (на мутации в другие формы чужих с уникальными способностями, на постройку зданий, спецспособности-апгрейды и т.д.). Поступающие ресурсы распределяются в одинаковых количествах каждому игроку за команду чужих, причем скорость и объемы поступления ресурсов зависят не от количества участвующих в игре, а лишь от количества захваченных источников ресурсов. У чужих, в отличие от людей, есть много форм существования: одни формы умеют строить здания, другие используются в атаке... У каждого вида чужих – свои уникальные способности. Если у людей основной головной болью являются патроны к вооружению, то у чужих роль "патронов" играет уровень энергии. Обычно чем эффективнее используемая способность (атакующая или любая другая), тем больше энергии приходится отдавать за ее использование. Кстати, инопланетные гости прекрасно видят сородичей сквозь стены, что часто очень облегчает задачу совместных действий.

Это противостояние между расами – очень увлекательная штука! Напряжение зашкаливает, когда от звуковых сообщений и наэкранной информации идет кругом голова, когда напарники нервно выкрикивают что-то невразумительное в микрофон, когда мучительно решаешь, то ли помогать защищаться на правом фланге, то ли поддержать прорыв по центру... Интересно, оригинально и – главное! – захватывает со страшной силой!

Для игры на серверах game.byfly.by:

1. Скачайте клиент игры по адресу http://ftp.mgts.by/game/half_life/ns32full_nonsteam_v29.exe

Далее, следуя инструкциям автоинформатора, установите этот файл в нужную Вам директорию. Внутри уже содержится требуемая часть HL, поэтому не нужно ставить его в папку с Half Life (просто в отдельную папку).

2. По адресу http://ftp.mgts.by/game/half_life/ns_maps.rar следует скачать карты, которые нужно распаковать в директорию Ns. А чтобы быть полностью уверенным в их работоспособности:

файлы .bsp – в папку Natural Selection 3.2/ns/maps

файлы .spr – в папку Natural Selection 3.2/ns/sprites именно так как они должны быть (в папках – по названию карты)

файлы .wad – в папку Natural Selection 3.2/ns

папку minimaps – в папку Natural Selection 3.2/ns/sprites

3. Затем запустите игру, откройте консоль (буква «ё» или «`») и впишите следующую строку:

1-ый паблик-сервер: connect ns.byfly.by:27030 или connect 86.57.151.16:27030

2-ой паблик-сервер: connect ns.byfly.by:27031 или connect 86.57.151.16:27031

кланвар-сервер: connect ns.byfly.by:27032 или connect 86.57.151.16:27032

HALF-LIFE

Жанр: 1st-Person 3D Action

Half-Life – культовая компьютерная игра в жанре научно-фантастического шутера от первого лица, разработанная Valve Software и изданная Sierra Studios 19 ноября 1998 года для ПК. Игра основана на значительно переработанном движке Quake от id Software. В 2001 году студия Gearbox Software портировала Half-Life на игровую приставку Sony PlayStation 2. Планировалось издать игру и на Sega Dreamcast, но релиз был отменён из-за спада популярности данной игровой платформы.

Half-Life стала одной из первых игр, в которых сюжет развивается полностью внутри игрового пространства (без использования видеозаставок). Игровые издания высоко оценили новаторский стиль повествования, являющийся главным достоинством игры. Другой сильной стороной Half-Life называют искусственный интеллект противников (AI). Многие издания отмечают, что Half-Life произвёл революцию в жанре шутера от первого лица и положил начало новому этапу его развития.

Игра получила множество положительных отзывов от игровой прессы. Более 50 игровых изданий признали Half-Life «Игрой года», а журнал PC Gamer трижды называл её «лучшей игрой из когда-либо созданных». До сих пор Half-Life находится на первом месте в списке самых продаваемых шутеров для ПК.

На волне успеха игры были выпущены несколько дополнений: Half-Life: Opposing Force (OpFor), Half-Life: Blue Shift (BS) и эксклюзивный аддон для PS2-версии — Half-Life: Decay. Кроме того, было создано много официальных модификаций, в том числе сетевых: Counter-Strike (CS), Team Fortress Classic (TFC), Deathmatch Classic (DMC), Day of Defeat (DoD), Ricochet. В 2004 году было выпущено продолжение — Half-Life 2 (HL2), также признанное «Игрой года»

Для игры на серверах game.byfly.by:

1. Скачайте клиент игры по адресу http://ftp.mgts.by/game/half_life/ns32full_nonsteam_v29.exe

Далее, следуя инструкциям автоинформатора, установите этот файл в нужную Вам директорию. Внутри уже содержится требуемая часть HL, поэтому не нужно ставить его в папку с Half Life (просто в отдельную папку).

2. Затем скачайте карты и распакуйте их в папку ./valve/maps.

http://ftp.mgts.by/game/half_life/HLmapsBox.rar

http://ftp.mgts.by/game/half_life/Half-Life maps.rar

http://ftp.mgts.by/game/half_life/newmapsBOX.rar

3. Затем запустите игру, откройте консоль (буква «ё» или «`») и впишите следующую строку: connect 86.57.151.16:27015 или 86.57.151.16:27016

CALL OF DUTY: UNITED OFFENSIVE

Жанр: 1st-Person 3D Action Add-on

Call of Duty имеет как одиночный режим игры, так и многопользовательский. В одиночной игре можно воевать за одного из трёх солдат во Второй Мировой Войне: сначала надо пройти задания за американского десантника рядового Мартина, затем за англичанина сержанта Эванса, а потом задания за солдата Красной армии Алексея Ивановича Воронина. Перед каждым заданием проходит брифинг, в виде отрывков из дневников, приказов или слайд-шоу с комментариями. Для прохождения задания надо поочередно выполнить все задачи. Все задания выстроены в строгом хронологическом порядке, и перейти к другому можно только через сохранение, если до этого Вы дошли до неё. В игре есть автосохранение в определённых точках и ручное сохранение. В одиночной игре есть четыре уровня сложности, различающиеся тем, сколько ранений может выдержать главный герой. В игре есть шкала жизни, восполняемая аптечками. Игрок может одновременно нести с собой два крупных типа оружия, один тип пистолета и 10 гранат, а так же бить прикладом любого оружия. Некоторые типы оружия имеют несколько [image] (обычно два) режима стрельбы (например, одиночные выстрелы и очередь у автомата). Запас патронов ограничен, однако может быть восполнен за счёт лежащего оружия того же типа (например, выпавшего из рук убитого солдата). Все оружие и обмундирование солдат – 1940-ых годов. В игре есть четыре армии: США, Великобритании, Третьего Рейха и СССР. Они различаются обмундированием, оружием, именами солдат и типом речи. Игроку помогает встроенный в интерфейс экрана компас, с обозначением целей миссии и дружественных солдат. Как одиночная, так и многопользовательская игра ведётся от первого лица. Игра очень динамичная и красочная, есть много скриптов. В ряде миссий Вам придется уничтожать врагов, сидя в кузове несущегося автомобиля; сбивать атакующие Штуки из зенитного орудия и управлять танком. Многопользовательская игра может вестись на одной из нескольких карт, большая часть которых перекочевала из одиночной игры. Можно сражаться на стороне Оси, а можно за Союзников.

Расширение United Offensive игры Call of Duty – экшн в стиле Второй Мировой войны. Call of Duty: United Offensive – пакет расширений от компании Infinity Ward, который получил свыше 80 призов Игра Года и 50 призов симпатий редактор.

Для игры на серверах game.byfly.by:

1. Скачайте патч ftp://gameserver.xdsl.by/coduo/CoDUO_Patch.exe

2. Установите патч на клиент Call of Duty

3. Для максимальной скачки карт перед заходом на сервер пропишите в консоли игры:

cl_allowDownload 1

cl_wwwDownload 1

4. Для подключения к серверу Вам необходимо запустить игру, открыть консоль и прописать в ней: connect cod.xdsl.by:28960

CALL OF DUTY 2

Жанр: 1st-Person 3D Action

Call of Duty 2 – вторая часть популярной игры Call of Duty. Была разработана компанией Infinity Ward, в содействии с Pi Studios и выпущена компанией Activision 25 октября 2005 года для PC и 22 ноября 2005 года для приставки Xbox 360. Сюжет игры основан на событиях Второй Мировой Войны и состоит из трех кампаний, где игроку дается возможность быть солдатом советской, британской и американской армий.

Call of Duty 2 стала очень популярной игрой на запуске Xbox 360, продавшись более чем 250,000 тиражом за первую неделю. В ноябре 2006 вышел сиквел Call of Duty 3, который по неясным причинам был выпущен только на консолях. 30 октября 2007 года Call of Duty 4 вышел и на консолях и на PC.

Режимы сетевой игры:

Перестрелка

Особенности режима: в режиме настраиваются: время игры, максимальное количество очков; каждый игрок получает очки за убийства других игроков; за самоубийства очки снимаются; если игрок умирает, то он почти сразу воскресает, в зависимости от настроек сервера, в случайном месте на карте.

Условия победы: игрок набирает максимальное количество очков; игрок набирает большее количество очков по завершении времени, отпущенного на игру.

Командный бой

Особенности режима: в режиме настраиваются: время игры, максимальное количество очков; игроки распределяются по двум командам: Союзники и Бойцы Оси; за убийства вражеских игроков команде начисляются очки; за самоубийства и убийства игроков своей команды, очки снимаются; если игрок умирает, то он по истечении заданного настройками периода времени перерождается в случайном месте на карте.

Условия победы: команда набирает максимальное количество очков; команда набирает большее количество очков по завершении времени, отпущенного на игру.

Захват флага

Особенности режима: в режиме настраиваются: время игры, максимальное количество очков; игроки распределяются по двум командам: Союзники и Бойцы Оси; у каждой команды есть «база», на которой находится её флаг; игроки должны похитить флаг вражеской команды, чтобы принести его к своему флагу на базе, за что команде начисляются очки; если игрок умирает, то он перерождается по истечении заданного настройками периода времени в случайном месте на карте.

Условия победы: команда набирает максимальное количество очков; команда набирает большее количество очков по завершении времени, отпущенного на игру.

Штаб

Особенности режима: в режиме настраиваются: время игры, максимальное количество очков; игроки распределяются по двум командам: Союзники и Бойцы Оси; периодически на карте в случайных местах возникает штаб, представляющий собой рацию, который необходимо захватить, находясь в непосредственной близости от него в течение некоторого времени; захватив штаб, команда обязана не подпускать к нему игроков вражеской команды; очки начисляются команде за время удержания штаба; пока захвачен штаб, атакующие могут перерождаться по истечении заданного настройками периода времени, в то время как защищающие перерождаются только после уничтожения штаба.

Условия победы: команда набирает максимальное количество очков; команда набирает большее количество очков по завершении времени, отпущенного на игру.

Поиск и уничтожение

Особенности режима: в режиме настраиваются: время игры, количество раундов, время одного раунда; игроки распределяются по двум командам: Союзники и Бойцы Оси; на карте располагаются два объекта A и B, на одном из которых союзники пытаются заложить бомбу, а бойцы Оси этому препятствуют; игроки перерождаются только в начале следующего раунда.

Условия победы в раунде: союзники – убийство всех игроков вражеской команды; установка бомбы с часовым механизмом на одном из двух объектов и недопущение её обезвреживания; Бойцы Оси – убийство всех игроков вражеской команды; недопущение установки бомбы с часовым механизмом в течение времени, отпущенного на раунд; обезвреживание установленную бомбу.

Условия победы в игре: команда набирает большее количество очков по завершении игры.

Для игры на сервере game.byfly.by:

1. Необходим клиент, который должен быть лицензионный или просто копией лицензии. На ftp-сервере клиент отсутствует.

2. В зависимости от версии Вам нужен патч до версии 1.3: http://ftp.mgts.by/game/cod2/COD2_[Russian_Patch_v1.0_to_1.3_edit_by_www.vif.co.il].exe для версии игры от 1С. Для английской версии игры http://ftp.mgts.by/game/cod2/COD2_Off_Patch_v1.3.exe

Все требуемые для игры файлы находятся на http://ftp.mgts.by/game/cod2/

3. Установите античит

4. Для игры также необходимо, чтобы у Вас в опциях сетевой игры был включён и обновлен панкбастер

Программу для обновления можно скачать по следующему адресу http://ftp.mgts.by/game/cod2/pbsetup.exe

Запустите скачанный файл, подождите, пока инсталлер не скачает EULA и Global Config.

Появится окно PunkBuster End User License Agreement. Нажмите кнопку «I Agree». Если окно появится еще раз, нажмите «I Agree» снова.

Запустится PunkBuster Setup. Нажмите «Add Game», укажите тип игры – Call of Duty 2 и папку с игрой. Нажмите ОК.

Пустой ранее список пополнит 1 строчка – Call of Duty 2. Нажмите «Check For Updates».

Дождитесь завершения процесса установки/обновления и появления сообщения "All available updates have been applied.". Нажмите ОК и закройте PunkBuster Setup.

Настройки конфигурации должны быть следующими:

\cl_maxpackets 30

\fx_sort 1

5. Для подключения к серверу Вам необходимо запустить игру, открыть консоль и прописать в ней: /connect cod2.byfly.by:28960

CALL OF DUTY 4: MODERN WAEFARE

Жанр: 1st-Person 3D Action

Серия Call of Duty, нашедшая свое место под солнцем благодаря тематике Второй мировой войны, ставит перед тобой задачи, более соответствующие теперешним реалиям. Фашизм уступил место терроризму, стволы середины прошлого века – суперсовременному вооружению.

Сложная политическая ситуация в мире Call of Duty такова. Некие силы в России, жаждущие возрождения Советского Союза, готовят военный переворот, чтобы устранить демократическое правление. Для этого они прибегают к помощи своих арабских «коллег», обязавшихся отвлечь внимание всевидящего ока известных защитников свободы – НАТО. Но не тут-то было. У НАТО длинные руки, к тому же две: американские морпехи и британские SAS-овцы. В составе группы американского спецназа Вам предстоит ударить по арабским экстремистам на их территории, Британия же отправляет своих сынов прямиком в Россию.

В Call of Duty 4: Modern Warfare Вас ожидает настоящая мужская работа, противостояние с безжалостным врагом, потрясающая динамика боевых действий нынешнего дня. Эпические батальные сцены с впечатляющим уровнем кинематографичности, сражения плечом к плечу с компьютерными напарниками. Жаркие бои на узких улочках восточных городов и широких российских просторах. На ваш выбор – более 70 образцов современного высокотехнологичного вооружения и самых разнообразных гаджетов.

И сногсшибательный мультиплеер. Разработчики из Infinity Ward готовят настоящий шедевр для поклонников сетевых побоищ. Игроки смогут выбирать себе персонажей различных специализаций – количеством до пяти – или создавать своих собственных. Для каждого класса доступно множество умений, открывающихся постепенно, по мере набора очков опыта.

В сетевой игре CoD4: MW вам предстоит играть в 6 разных типах игры.

Общие правила каждого режима:

Free-For-All

Перестрелка. Это Deathmatch. Другими словами, нет разделения на команды, тут каждый сам за себя, и стреляет во всех кого видит.

Team Deathmatch

Командный бой. В игре две команды. Цель каждой, убить как можно больше игроков противоположной команды. Команда, набравшая большее количество очков, по окончанию раунда побеждает.

Domination

Первенство. На карте 3 флага. Цель каждой команды, захватить флаги, и удерживать их, не давая противнику, "перезахватить" его. Чем больше захваченных точек, тем больше идет очков команде.

Search&Destroy

Найти и уничтожить. На карте 2 точки. Задача одной команды, сопроводить игрока с бомбой, к цели, поставить бомбу, и не дать противникам обезвредить ее. Соответственно задача второй команды, не дать противникам поставить бомбу.

Sabbotage

Саботаж. Команды возрождаются в разных концах карты, в центре находится бомба. Цель обеих команд подобрать бомбу, сопроводить игрока с бомбой к объекту, и разрушить его.

Headquarters

Штаб. Цель – поставить штаб раньше противника, и удерживать его как можно дольше. При захвате штаба, имеет значение, сколько игроков стоит рядом. Чем больше игроков захватывают штаб, тем быстрее он появится. При разрушении вражеского штаба то же самое.

Для игры на сервере game.byfly.by:

1. Установите клиент Сall of Duty 4. На ftp-сервере клиент отсутствует.

2. Установите патч версии 1.5 http://ftp.mgts.by/game/cod4/CoD4_Patch_1.0-1.5.rar

3. Обновите PunkBuster http://ftp.mgts.by/game/cod4/pbsetup.exe

Запустив файл, нажмите «Add Game», выберите Call Of Duty 4 и затем нажмите «Update». Для обновления PunkBuster Вам необходимо выйти в сеть Интернет по платному соединению.

4. Для подключения к серверу Вам необходимо запустить игру, открыть консоль и прописать в ней одну из строк:

/connect cod4.byfly.by:28960

/connect cod4.byfly.by:28961

/connect cod4.byfly.by:28962

QUAKE 3 ARENA

Жанр: 1st-Person 3D Action

Quake III Arena – культовая компьютерная игра в жанре многопользовательского шутера от первого лица, изданная компанией id Software 2 декабря 1999 года, третья в серии игр Quake и первая, не имеющая полноценного однопользовательского режима.

Движок поддерживал инновационную 3D-технологию кривых Безье, хотя игровой общественностью это было воспринято как недостаток, нежели преимущество. Игроки, привыкшие к битвам в Quake II, с большой неохотой переходили на третью часть игры, мотивируя это неудобностью, непривычностью и прожорливостью к ресурсам.

19 августа 2005 года компания id Software опубликовала исходные коды движка игры (версия 1.32) под лицензией GNU General Public License, как это было с движками Wolfenstein 3D, Doom, Quake и Quake II. Чуть позднее группа разработчиков Icculus заявила об адаптации движка игры для различных платформ и внесении новых возможностей.

Движок Quake III оказался достаточно гибким, что привело к созданию множества модификаций (модов). Наибольшее распространение получили так называемые турнирные модификации, которые упрощали процесс проведения чемпионатов и настройку клиентской части игры. Самым популярными модами являются OSP и CPMA. Также довольно популярным стал DeFRaG, модификация, ориентированная на выполнение различных трюков (триксов) на время. В апреле 2000 года был выпущен официальный аддон Quake III: Team Arena. Он был ориентирован на командные сражения, также появились новые виды оружия, модели и повер-апы (power-ups). Но аддон не получил ожидаемой популярности, так как id разрабатывала его очень долго и за это время уже успели появиться модификации сторонних разработчиков, полюбившиеся публике.

Для игры на сервере game.byfly.by:

1. Скачайте полный клиент с модами OSP и CPMA по адресу http://ftp.mgts.by/game/quake3/quake3_full132_osp_cpma.exe

2. После установки запустите клиент, в меню MODS выберите нужный мод и кликните на него 2 раза. Игра перезагрузится в выбранном моде игры.

3. Для подключения к серверу Вам необходимо открыть консоль и прописать в ней /connect q3.xdsl.by:28960

Адреса серверов:

q3.xdsl.by:28960 – OSP Sever

q3.xdsl.by:28961 – CPMA Server

q3.xdsl.by:28962 – CPMA Server

q3.xdsl.by:28963 – CPMA Server

q3.xdsl.by:28964 – CPMA 2x2 Server

q3.xdsl.by:28965 – OSP Clan Arena Server

QUAKE 4

Жанр: 1st-Person 3D Action

Quake 4 – это научно-фантастическая компьютерная игра в жанре шутера от первого лица, разработанная Raven Software при непосредственной поддержке id Software и изданная Activision в 2005 году. В России локализована и издана компанией 1С. В игре используется немного модифицированный графический движок Doom 3, который вывел на качественно новый уровень графику в компьютерных играх.

Геймплей в мультиплеере Quake 4 представляет собой практически тот же Quake 3, только более скоростной и насыщенный стрельбой. Одни игроки считают это преимуществом, другие же предпочитают Quake 3, с более медленной и "тактичной" игрой. Скорость в Quake 4 достигается в первую очередь за счет таких факторов как компактность карт (мультиплеерных уровней), большой размер модели персонажа, особенности передвижения.

Передвижение заслуживает отдельного упоминания: Quake 4 фактически вобрал в себя все лучшее, что было в предыдущих играх серии Quake: есть элементы физики передвижения из [image] Quake 3 CPMA, QuakeWorld, и, конечно же, за основу взят классический Quake 3. Кроме того, Quake 4 представил нововведение – так называемое скольжение, которое в комбинации с другими способами ускорения позволяет игроку разгоняться до умопомрачительных скоростей. Оружие и баланс идентичны оружию в Quake 3, с небольшими корректировками задержек, которые в большинстве игровых ситуаций смещают преимущество в пользу атакующего игрока.

Турнирный мод Q4MAX добавляет в мультиплеер Quake 4 много удобных "фишек" – дополнительных возможностей, которые не встречались ранее даже в самых известных модах для Quake 3, таких как OSP и CPMA.

Есть у мульиплеера Quake 4 и недостатки. Основным недостатком считается то, что разработчики выпустили игру слишком рано, с множеством багов в мультиплеере и плохим балансом. С помощью патчей и исправлений благодаря стараниям id Software спустя 8 месяцев после выхода игра была серьезно доработана и исправлена, но за это время много любителей мультиплеера Quake отвернулись от нее. Также недостатком Quake 4 по сравнению с Quake 3, Quake 2 и другими старыми играми серии Quake являются более высокие системные требования.

Для игры на сервере game.byfly.by:

1. Патч под Windows, который можно скачать с ftp-сервера: http://ftp.mgts.by/game/quake4/Quake4-1.4.2.zip

Под Linux: http://ftp.mgts.by/game/quake4/quake4-linux-1.4.2.x86.run

2. Для входа на сервер надо запустить Quake 4 клиент и прописать в консоли /connect q4.xdsl.by:28004

Дополнительно: Q4max 0.80 http://ftp.mgts.by/game/quake4/q4max080.zip

ENEMY TERRITORY QUAKE WARS

Жанр: 1st-Person 3D Action

Enemy Territory: Quake Wars – компьютерная игра в жанре шутера от первого лица.

Enemy Territory, являясь "приквелом к сиквелу", рассказывает о судьбоносных событиях, предшествовавших Quake 2. Итак, в недалеком будущем на Землю напали безжалостные пришельцы-гуманоиды, называющие себя строггами. Недолго думая, человечество создало "международную армию" GDF (Global Defense Force) для защиты от вторжения. Аплодисменты, занавес. Впрочем, не в сюжете счастье. И даже не в красавчиках-строггах. Полуторакилограммовая изюминка прячется в несимметричных заданиях, отсылающих к Unreal Tournament и его режиму "Assault". Заимствования у Epic выгодно отличают творение Splash Damage от математически выверенного сериала Battlefield. Если подойти к вопросу формально, миссий немного. Взорвать особо важную штуковину, взломать компьютер, [image] собрать или отремонтировать что-либо, вывести мобильный командный пост на позицию, своровать ценный предмет, ну и еще сюрприз от строггов... Однако этого хватает. Четкое разделение на "нападение" и "оборону" не режет глаз.

Общие сведения:

Две команды – силы глобальной обороны землян и инопланетные бойцы-строгги – сражаются за нашу планету.

Режим целей состоит из одиночных сражений. По окончании каждого опыт игроков и уровни их мастерства обнуляются. Карты состоят из нескольких зон, в центре каждой находится ключевой объект, за который ведется борьба.

Цели ставятся перед атакующей стороной. Как правило, команде нужно построить мост, уничтожить баррикаду в указанном месте и т.д. Если ей это удастся, она получит контроль над соответствующей зоной со всеми транспортными средствами и пунктами возрождения. Обороняющаяся команда при этом будет отброшена назад. Она не может отвоевывать цели, достигнутые противником.

Как правило, для достижения поставленной цели нужен боец определенного рода войск. К примеру, только инженер может построить мост, только инфильтратор – взломать систему безопасности и т.д. Порядок целей изменять нельзя.

Команда, к которой вы присоединитесь, может получить как атакующую, так и обороняющуюся роль. Для победы атакующей команде нужно за отведенное время достичь всех поставленных целей, обороняющейся команде достаточно не допустить этого.

Кампания представляет собой три последовательных сражения на разных картах одного региона. Побеждает команда, выигравшая хотя бы две схватки. Опыт игроков и уровни их мастерства обнуляются только по окончании третьего сражения.

В режиме обратного отсчета игра состоит из двух раундов на одной и той же карте. Вначале первая команда атакует, вторая защищается, во втором раунде они меняются местами. Побеждают те, кто быстрее достигнет последней цели.

КАРТЫ: Земляне отражают вторжение строггов на разных континентах. На каждой карте есть повторяющиеся игровые объекты.

ПУНКТЫ ВОЗРОЖДЕНИЯ: Точки, где возрождаются бойцы каждой команды, автоматически смещаются к линии фронта при захвате или потере очередной зоны. Вы можете выбрать место для следующего возрождения, щелкнув зеленый флажок на стратегической карте. Некоторые пункты требуется захватить, только после этого рядом с ними можно будет возрождаться. Враг наверняка попытается отбить их у вас, поэтому будьте начеку. Кроме того, строгги могут создавать центры возрождения из тел убитых землян, подробнее об этом можно узнать в описании рода войск «Техник».

Чтобы захватить пункт возрождения, нацельтесь на него и удерживайте клавишу использования (по умолчанию F).

ЦЕЛИ: В зависимости от роли вашей команде понадобится либо защищаться, либо атаковать. В меню возрождения можно посмотреть текущую цель и ее местонахождение. Все цели пронумерованы, отклоняться от заданного порядка нельзя. Некоторые цели доступны только определенным родам войск: например, только инженеры землян и конструкторы строггов могут сооружать мосты.

Достигнув очередной цели, команда захватывает новую территорию и продвигается вперед. Обороняющиеся не могут отвоевывать зоны, захваченные атакующей командой. О новых целях игроки узнают из сообщений штаба (у землян) или Макрона (у строггов).

Для игры на сервере game.byfly.by:

1. Необходимо иметь лицензионный клиент ETQW от 1C.

2. Скачайте и установите патч http://ftp.mgts.by/game/etqw/ETQW-client-1.0-1.4-update.zip, а затем патч http://ftp.mgts.by/game/etqw/ETQW-client-1.4-1.5-update-beta.exe

3. Для входа на сервер запустите клиент ETQW и пропишите в консоли /connect 86.57.151.8 (консоль открывается одновременным нажатием клавиш Ctrl+Alt+`).

TEAM FORTRESS 2

Жанр: 1st-Person 3D Action

Team Fortress 2 (TF2) – это многопользовательская командная игра в жанре шутера от первого лица с элементами стратегии, разработанная компанией Valve Corporation.

Игра была анонсирована в 1998 году как продолжение оригинального мода Team Fortress для Quake, но с тех пор проект претерпел существенные изменения концепции и дизайна. В 1999 году, казалось, что геймплей игры отклонялся от оригинального мода Team [image] Fortress (и собственного мода Valve – Team Fortress Classic под Half-Life) в сторону большей реалистичности и милитаризма, но за 9 лет работы над проектом концепция была изменена. Финальный вариант Team Fortress 2 очень близок к оригинальным модам Team Fortress и Team Fortress Classic и визуально исполнен в забавном мультяшном стиле с использованием лицевой анимации, основанной на творчестве J. C. Leyendecker, следуя популярной тенденции недавних фильмов, в частности недавно созданных Pixar/Disney, к примеру, фильм «Суперсемейка».

Игра была официально выпущена 10 октября 2007 в составе сборника The Orange Box.

Для игры на сервере game.byfly.by:

1. Скачайте полный клиент игры по адресу http://ftp.mgts.by/game/halflife2/tf2/TeamFortress2.exe

2. Установите игру на нужный диск и после установки запустите RUN_TF2.exe.

3. Патчи расположены по адресу http://ftp.mgts.by/game/halflife2/tf2/patches/. Скачайте и установите патчи по очереди (они имеют дату выпуска).

4. Для входа на сервер откройте консоль и пропишите connect tf2.byfly.by:27015 или connect tf2.byfly.by:27016

PVPGN (ЭМУЛЯТОР BATTLE.NET)

PvPGN (Player vs Player Gaming Network) – открытый программный проект, позволяющий эмулировать различные игровые серверы. Создан на основе bnetd, и распространяется по лицензии GPL.

На текущий момент PvPGN поддерживает большинство возможностей клиентов Battle.net (Diablo, Diablo II, Diablo II: Lord of Destruction, StarCraft, StarCraft: Brood War, Warcraft II: Battle.net Edition, Warcraft III: Reign of Chaos, Warcraft III: The Frozen Throne), а также предоставляет базовую, и крайне экспериментальную поддержку клиентов Westwood Online (Command & Conquer: Tiberian Sun, Command & Conquer: Red Alert 2, Command & Conquer: Yuri's Revenge)

Сервер ByFly на текущий момент поддерживает 2 игры:

StarCraft: Brood War

Warcraft III: The Frozen Throne

Для игры на сервере game.byfly.by:

1. Вам необходимо иметь клиенты игр и специальную утилиту, которой можно редактировать список серверов

2. Скачайте и запустите файл http://ftp.mgts.by/game/pvpgn/bnetgatewayeditor.zip (Bnet GateWay Editor). Нажмите кнопку «+» и введите инормацию. Повторите то же самое для StarCraft.

server name: PvPGN

host name: battlenet.xdsl.by

Timezone: 2

3. Нажмите OK, сохраните и запустите War Craft 3 TFT через w3l.exe (необходимо найти и скачать лоадер для данной версии War Craft 3 TFT). Выберите наш сервер, подключитесь и зарегистрируйтесь. Пройдя регистрацию 1 раз, логин и пароль будет подходить для всех игр которые поддерживает сервер.

LINEAGE 2 INTERLUDE

Жанр: MMORPG

Lineage 2 Interlude – это фэнтезийная массовая многопользовательская ролевая интернет-игра.

Эта часть символизирует окончание «хроник хаоса» и начало новой саги. Она называется «антрактом» или «интерлюдией» (англ. Interlude). Полное название апдейта (англ. update) — «Interlude: The Chaotic Throne».

Можно отметить, что разработчики ввели 60 скиллов (умений, англ. skill), 51 для персонажей выше 76 [image] уровня, и 9 для персонажей выше 56 уровня. Произошли ставшие обычными правки текущих скиллов. Из экипировки персонажей появились новые маски и оружие, в том числе призрачные версии, исчезающие по прошествии ограниченного времени.

Нововведение коснулось системы улучшения оружия – в него можно вставлять особые камни, выпадающие из монстров, вследствие чего оружию случайным образом придаются новые свойства. Такие предметы нельзя передавать другим игрокам, ставить на продажу, выбрасывать и т. д.

Добавлена новая локация, доисторический остров, населённый могущественными динозаврами.

ИИ монстров был подвергнут переработке, а также была введена система дуэлей между игровыми персонажами.

Для игры на сервере game.byfly.by:

1. Зарегистрировать аккаунт можно тут, нажимайте кнопку Регистрация и заполняйте нужные поля. На указанный вами адрес электронной почты высылается ссылка активации аккаунта. Заходите на ссылку. Аккаунт нужно активировать в течение 24 часов. Неактивированные дольше 24 часов аккаунты автоматически удаляются. Если письмо с кодом активации не пришло в течение часа, попробуйте зарегистрировать аккаунт на другой адрес электронной почты, к сожалению иногда письма с активацией расцениваются как спам и блокируются почтовыми серверами.

2. Скачайте клиент игры Lineage II Interlude http://game.byfly.by/files/LineageII_Interlude_Client.rar (к сожалению, из-за огромного размера клиента Lineage II Interlude, доступ к данному файлу разрешён только тем пользователям сети интернет, которые подключены через белорусских интернет провайдеров). После установки клиента игры Lineage II Interlude, нужно скачать утилиту автообновления. LineageII.exe сохраните в основную папку игры Lineage II Interlude, т.е. в ту папку в которой находятся папки animations, forcefeedback, iwo, l2text, maps, music, sounds, staticmeshes, system, systextures, textures, voice. Естественно старый файл LineageII.exe нужно заменять новым. После запуска критически важные файлы сервера будут проверены, и Вам будет предложено их обновить. Естественно без этого обновления вы не сможете играть. После обновления критически важных файлов Lineage II Interlude, вы сможете запустить игру из утилиты автообновления LineageII.exe, а так же провести полную проверку файлов игры которые обновлялись с момента официального выхода клиента Lineage II Interlude. Многие из этих изменений и обновлений, на первый взгляд, незаметны и не важны, но, тем не менее, рекомендуем сделать полное обновление. Если вы абонент ByFly и подключены через гостевое соединение обновление будет для вас бесплатным. Если же вы являетесь абонентом другого провайдера будьте осторожны, полное обновление может занимать более 300 мегабайт. В случае необходимости обновления LineageII.exe, об этом будет написано на главной страничке сервера Lineage II Interlude.

3. Файл hosts, в зависимости от версии Windows, находится в разных папках:

Windows XP - c:/windows/system32/drivers/etc

Windows 2K - c:/winnt/system32/drivers/etc

Win 95,98,ME - c:/windows

Откройте этот файл с помощью программы «Notepad» («Блокнот») и отредактируйте его, чтобы он выглядел следующим образом:

127.0.0.1 localhost

86.57.151.8 nprotect.lineage2.com

Сохраните файл.

При входе в игру вы можете видеть три сервера Lineage II Interlude:

Основной Сервер: Fly x2 с настройками x2/x2/x2/x2/x2

Быстрый Сервер: Fly x50 с настройками x15/x15/x15/x15/x15 (на Быстром сервере установлены Коты дающие профессии)

PVP Сервер: Kain с настройками x1000/x1000/x1000/x1/x1 (на PVP сервере установлены Коты дающие профессии, ГМ-Магазин и автоизучение умений)

Прежде, чем Вы начнёте играть, напоминаем, что Lineage II – Online игра, требующая постоянного подключения к сети Интернет и расходующая Ваш Интернет трафик! Несмотря на то, что Lineage II одна из самых экономных, в плане расхода трафика, игр, за 1 час она с лёгкостью может израсходовать несколько мегабайт трафика. Счастливым исключением являются пользователи ByFly, подключившиеся к сети через ГОСТЕВОЕ подключение, для них трафик предоставляется абсолютно БЕСПЛАТНО.

Для общения вне игры используйте: Форум и Irc-чат. В чате перейдите на наш канал командой /j #la2

И напоследок несколько правил нашего сервера. Играя у нас, Вы автоматически соглашаетесь с этими правилами.

Запрещены ЛЮБЫЕ боты! Наказание: удаление аккаунта.

Запрещён обман игроков с использованием ошибок игры. Наказание: временный бан аккаунта, делевел, удаление вещей. Lineage II – ролевая игра, в которой каждый, погрузившись в атмосферу игры может перейти как на сторону добра, так и на сторону зла. Если Вы перешли на сторону зла и занимаетесь грабежом, разводом и прочими нехорошими делами – это Ваше дело, администрация сервера не будет вмешиваться, за исключением случаев когда Вы пользуетесь ошибками игры, так как к игре это уже не будет иметь отношение. Если Вас обманули с помощью какой-либо программной ошибки, пожалуйста, немедленно сообщите об этом администрации сервера. Виновный будет наказан, потерянные ценности возвращены. Если Вас просто развели и Вы кому-то что-то дали подержать или посмотреть и Вам не вернули Ваши вещи, не тратьте время на обращение к администрации, это игровой момент и на нашем сервере это разрешено, следующий раз будете более бдительны.

Запрещено использование и сокрытие ошибок игры в любых целях. Наказание: временный бан аккаунта, делевел, удаление вещей. Lineage II – тонко сбалансированная игра. Использование программных ошибок игры легко может нарушить этот хрупкий баланс. Если Вы обнаружили какую-либо ошибку, пожалуйста, немедленно сообщите об этом администрации сервера.

Запрещено ругаться матом на любом языке в любом виде чата, а также использовать ругательные имена персонажей и писать ругательства с помощью вещей. Наказание: временный бан чата, персонажа. Если Вы считаете себя достаточно взрослым чтобы ругаться матом, но не достаточно повзрослели чтобы этого не делать, подумаете о том, что вместе с Вами могут играть дети на которых Ваше "красноречие" может отразится негативным образом. Если кто-то ругается матом, не стесняйтесь делать скриншот. Если информация со скриншота окажется ложной, наказание получит тот, кто прислал подделку.

Запрещена продажа или обмен любых игровых ценностей на любые реальные ценности. Наказание: временный бан аккаунта, делевел, удаление вещей, персонажа, аккаунта. Помните! На нашем сервере пароль от аккаунта по электронной почте в любой момент может получить владелец данного аккаунта и тут же изменить его. Так как в данном случае смешиваются и игровая и реальная стороны жизни, подход к пострадавшим и нарушителям будет индивидуальный.

Запрещена клевета и оскорбление администрации сервера. Наказание: временный бан аккаунта, делевел, удаление вещей, персонажа, аккаунта. Администраторы сервера НЕ ЗАНИМАЮТСЯ продажей или дарением любых игровых ценностей. Обсуждению это не подлежит!

Запрещены разборки в реальной жизни. Наказание: временный бан аккаунта, делевел, удаление вещей, персонажа, аккаунта, административная и уголовная ответственность в соответствии с законами страны, в которой Вы нарушаете это правило. Игра хоть и является частью реально жизни, но переносить игру в реальную жизнь глупо.

WOW: SECOND REALITY

Жанр: MMORPG

WOW Second Reality – это фэнтезийная массовая многопользовательская ролевая интернет-игра.

На данном сервере используется лицензия GPL.

Подробную информацию о General Public License (GPL) Вы можете получить на русском языке здесь: http://ru.wikipedia.org/wiki/GNU_General_Public_License.

Сервер WOW Second Reality закрывается для пользователей в сети Интернет находящихся за пределами Республики Беларусь, ввиду выше описанной лицензии, приносим свои извинения за возможные неудобства!

На пользователей внутри РБ, а также пользователей, использующих бесплатный (внутрисетевой) гостевой доступ ByFly, эта информация не распростаняется!

Общая информация о сервере:

Скачать Клиент можно по данному адресу http://ftp.mgts.by/game/wow/client_iso/

WoW-BurningCrusade-enGB-Full-Installer.rar 02-Nov-2007 07:51 2431564120

WoWDisc1.iso 01-Nov-2007 12:54 677801984

WoWDisc2.iso 01-Nov-2007 12:57 674002944

WoWDisc3.iso 01-Nov-2007 13:20 674002944

WoWDisc4.iso 01-Nov-2007 13:09 570083328

Итого: 4 образа диска WoW + дополнение Burning Crusade.

Установите игру через менеджер виртуальных дисков затем наложите дополнение и патчи. Патчи можно скачать здесь: http://ftp.mgts.by/game/wow/

Название сервера: Second Reality

Версия клиента: 2.2.3

Версия сервера (на данный момент): 3.6

Режим сервера: игровой

Домашний канал IRC сервера: #wow2real

Drop rates: х1

XP rates: х1

Максимальное кол-во игроков в одно время (лимит): 400

Домашняя страница/страница регистрации: http://wow.byfly.by

Администратор сервера: ANTOMA

ГМ'ы (Девелоперы) сервера: SENNHEISER, Irina

ГМ'ы (Модераторы) сервера: Igorb

Если ваш персонаж и его окружение при входе в игру отображаются как Unknown, вам необходимо перенастроить свою сетевую карту.

Перед первым входом в игру, выполните следующие действия:

1. Откройте папку (пример: E:\GAMES\WOWBC\Cache\WDB) на жестком диске и удалите ее.

2. Откройте папку (пример: E:\GAMES\WOWBC\Errors) и полностью удалите ее содержимое.

3. Если возникают дисконнекты с ошибкой 132, проверьте комплект аддонов, на соотвествие версии 2.2.3 и отключите/удалите некорректно работающие.

Часто задаваемые вопросы:

0. Напишите по-простому, как подключиться с нуля?

1. Какая версия клиента необходима для игры?

2. Что требуется прописать в реалмлисте?

3. Как зарегистрировать аккаунт?

4. Когда сервер выйдет из тестового режима?

5. Когда будет вайп?

6. Какие рейты на сервере? (подробнее)

7. Как избавиться от ошибки при загрузке?

8. При попытке авторизации высвечивается ошибка. Что делать?

9. Будет ли сервер переходить на более поздние версии?

10. Не могу пропатчить клиент.

11. Как сделать откат версии клиента?

12. Как прописать WoW в реестре?

13. У меня нет клиента. Что мне делать?

14. Где взять патчи/русификатор?

15. Где можно подробнее узнать о канале чата для WoW?

16. Где узнать правила нашего сервера?

17. Я нашел баг или несоответствие. Куда мне обратиться?

18. Кто такие администраторы и ГМ'ы?

19. Моего вопроса здесь нет. И что дальше?

****************************************************

0. Прежде всего Вы устанавливаете игру World of Warcraft, затем аддон The Burning Crusade. Если у Вас нет установочных дисков, Вы можете скачать их с нашего ftp-сервера. Теперь обновите игру до версии, которую поддерживает наш сервер в данный момент (ищите в информации о сервере). Патчи (обновления игры) Вы также можете скачать с нашего ftp-сервера. После установки Вам нужно зарегистрироваться на странице нашего сервера. Запомните логин и пароль, которые Вы ввели. Откройте в корневой директории игры файл realmlist.wtf, для этого используйте редакторы типа «Notepad» («Блокнот»). Удалите весь имеющийся там текст и впишите следующее:

set realmlist 86.57.151.18

set patchlist 86.57.151.18

Теперь вам осталось только войти в игру, введя логин и пароль, которые вы зарегистрировали на странице сервера.

1. Для игры на нашем сервере Вам понадобится клиент WoW:BC версии 2.2.3. Ни с какими другими версиями сервер не работает. Если Ваша версия ниже требуемой, Вам необходимо пропатчить ее до требуемой.

Не забывайте, что Blizzard выпускает патчи поэтапно, таким образом, ознакомьтесь со списком патчей. Если Ваша версия игры больше, то Вы можете сделать откат изменений.

2. Файл 'realmlist.wtf' находится в корневой директории папки с игрой и открывается текстовым редактором «Блокнот». Взамен находящейся там информации Вам необходимо скопировать туда следующий текст:

set realmlist 86.57.151.18

set patchlist 86.57.151.18

Сохраните изменения. Без данного действия Вы не сможете подключиться к серверу.

3. Страница регистрации аккаунта находится по адресу http://wow.byfly.by. Вам будет необходимо ввести логин Вашего аккаунта, желаемый пароль, e-mail адрес, а также код антибота. Если данная страница недоступна, значит, на сервере ведутся работы или регистрация приостановлена.

4. Уже вышел и запущен в Рабочем режиме, но сообщая администрации о найденных ошибках, в соответствующей ветке форума, Вы сможете приблизить улучшение и стабильность сервера.

5. Вайп (тотальное удаление всех персонажей или аккаунтов) обычно проводится при выходе из тестового режима. Также вайп могут спровоцировать форс-мажоры, включающие в себя серверные ошибки или проблемы с техникой. Обычно, пользователей предупреждают о вайпе за некоторое время, так что неожиданностью это не станет.

6. Данный сервер будет максимально стремиться к уровню официальных серверов; таким образом, установленные на сервере рейты на все аспекты игры равны 1х, то есть полностью, насколько это возможно, соответствуют рейтам серверов Близзарда. Рейты 1х (близлайк) устанавливаются на получаемый чаром опыт, выпадание предметов/золота, опыт за квесты и открытие территории.

7. Ошибки при загрузке можно избежать следующим образом: во время загрузки чара, с которым Вы имеете проблемы, сверните окно игры (нажав кнопку «Свернуть» в оконном режиме, или нажав Ctrl+Esc) и подождите 10 секунд. Разворачивайте окно. Ошибки быть не должно.

8. Рассмотрим основные виды ошибок:

The information you have entered is not valid. Данная ошибка свидетельствует о том, что Вы ввели неправильную информацию, которая не содержится в базе данных сервера. Проверьте правильность ввода логина и пароля. Возможно, Ваш аккаунт был удален или забанен. Если Вы давали кому-нибудь пароль от своего аккаунта, он мог быть изменен злоумышленником.

Your game version is not valid. Версия Вашего клиента не совпадает с версией сервера. Вам необходимо пропатчить ее либо сделать откат.

Unable to connect. Сервер временно не работает, либо Ваши настройки подключения сбиты. Проверьте также подключение к сети Интернет.

Success. Если при загрузке окно с данной надписью не исчезает, сервер находится в стадии загрузки.

Обратитесь за помощью на форум, если Вашей ошибки нет среди перечисленных.

9. Переход на версию 2.3.0 или выше не планируется вплоть до окончательной отладки нынешней версии сервера.

10. Убедитесь, что Вы устанавливаете пачти в нужном порядке. Список патчей в порядке установки Вы можете увидеть на странице http://forum.gameplanet.by/index.php?showtopic=45. Также проверьте региональную версию игры и патчей: патчи версии EN, например, не устанавливаются на клиент US. Если Blizzard Updater сообщает о невозможности нахождения/обновления некоего файла, убедитесь в его целостности или попросите кого-либо выложить данный файл. Также возможны проблемы с клиентами пиратского происхождения. Если Вам не удалось отыскать причину ошибки, попытайтесь найти пропатченный клиент и переписать его.

11. Советуем Вам создать резервную копию игры перед началом отката. Вам необходимо удалить из папки Data файлы "Patch" и "Patch2", а затем запустить программу Repair.exe. Через 10-20 минут проверка завершится и игра предстанет в девственно чистой версии 2.0.0.

12. Вам нужно запустить файл WoW.reg из корневого каталога.

13. Клиент европейской версии, а также все пачти к нему, необходимые для игры на нашем сервере, Вы можете скачать в теме по адресу http://forum.gameplanet.by/index.php?showtopic=45. Если по каким-то причинам для Вас это затруднительно, Вы можете приобрести клиент (легче всего в интернет-магазине) или попытаться найти человека, живущего в одном городе с Вами и попросить его записать Вам клиент.

14. Пачти и русификатор (Аддон RuWoW) Вы можете найти на странице http://forum.gameplanet.by/index.php?showtopic=45.

15. Адрес канала указан в информации по серверу. Правила канала Вы можете изучить в теме по адресу http://forum.gameplanet.by/index.php?showtopic=4849 .

16. Правила игрового сервера ByFly Вы можете (и обязаны) прочитать на странице http://forum.gameplanet.by/index.php?showtopic=5573.

17. Темы для опубликования и обсуждения багов нынешнего сервера Second Reality находятся в разделе http://forum.gameplanet.by/index.php?showforum=216. Там Вы найдете темы для публикации найденных Вами ошибок, касающихся мобов, квестов, а также игрового процесса в целом.

18. Администраторы сервера – это люди, следящие за его состоянием и ответственные за его работоспособность. Именно они решают вопросы о различных изменениях на сервере, а также предупреждают Вас о проводящихся работах. ГМ'ы – люди, назначенные администраторами, чтобы следить за порядком на сервере и помогать простым игрокам бороться с багами игры. Войдя под аккаунтом, ГМ не имеет права играть сам, а также быть пристастным и каким-либо образом вмешиваться в игровой процесс. Список людей, занимающих эти должности, Вы можете найти в информации о сервере.

19. Вам следует обратиться в тему, специально созданную для вопросов пользователей и корректно и внятно изложить свой вопрос. Если речь идет о баге или ошибке, желательно подкрепить свои слова скриншотом. Если Ваш вопрос корректен и задан в нужном месте, то вы обязательно получите на него ответ, если решить Вашу проблему администрация в силе.

MU-ONLINE

Жанр: MMORG

MU Online – многопользовательская онлайн-игра, разработанная корейской компанией WebZen, стала одной из самых популярных многопользовательских ролевых игр в мире. Как часто бывает, разработчики при создании игры пользовались различными мифами и легендами: пропавший континент МУ (восточный аналог Атлантиды), волк Фенрир и др. Интерфейс игры прост и похож на интерфейс знакомой многим игры Diablo. Не отличается и система прокачки: за убийство монстров дается опыт, при определенном количестве опыта дается уровень и определенное количество статов (свободных очков, позволяющих улучшить свои основные параметры). В игре есть 5 персонажей.

Регистрация доступна на сайте http://game.xdsl.by:88 сервера. Клиент можно скачать тут. После этого клиент следует распаковать в отдельную папку.

Уровень, необходимый для ресета, для BK, ME, DL – 390. DW, MG – 400. На герое необходимо иметь 1.000.000 Zen. Все скиллы сгорают, статы приравниваются к стандартным значениям. Инвентарь очищается; вещи, одетые на чара, удаляются. Авторесет проходит каждые 3 часа, с момента включения сервера. Формула распределения поинтов за ресет: Количество ресетов*400.

SOLDAT

Жанр: 2D Action

Soldat – двухмерная игра от польского программиста по имени Michal Marchinowski. Это так называемый side-scroller, в котором воплощены идеи Liero и Worms, совмещенные с некоторыми элементами Counter-Strike и Quake. Статус игры – shareware; в зарегистрированной (12 долларов США) версии доступны цветные топливные огни, встроенный MP3-плеер, и установка настраиваемых интерфейсов. В последней версии для зарегистрированных пользователей доступны миникарта и возможность менять разрешение экрана.

В SOLDAT игрок управляет небольшим солдатом, внешний вид которого можно настроить. Все режимы игры «заточены» под игру в сети Internet или LAN, но также присутствует возможность сражаться против ботов. В игре присутствуют такие классические режимы, как Deathmatch, Capture the Flag, Teammatch, а также Infiltration, Hold the Flag, Rambomatch и Pointmatch. В некоторых режимах защита флага является главной целью, в то время как в других это – получить как можно больше фрагов. Capture the Flag и Deathmatch являются наиболее популярными режимами. Во всех режимах основной целью является убийство игроков противника. Выбор оружия в игре достаточно велик. Несколько гранат игрок получает с начала игры, пополнять запас можно из ящиков, находящихся на карте. «Ракетные ботинки» помогают игроку передвигаться по карте, Которая обычно состоит из 2-3 уровней/этажей, или беспорядочно разбросанных в пространстве полигонов. На некоторых серверах включены бонусы, которые либо увеличивают ущерб, который наносит игрок (Berserker), либо делают игрока практически невидимым (Predator), либо снаряжают игрока огнеметом и делают неуязвимым (FlameGod) на короткий промежуток времени. Аптечки (в игре – «Medkits»), восстанавливающие здоровье игрока до 100 %, как и гранаты, разбросаны по всей карте. После смерти игрок отправляется на respawn и может выбрать другое оружие – этот цикл повторяется на всем протяжении игры, если только не включен режим Survival Mode (в этом случае respawn невозможен, пока все члены одной из команд не будут мертвы).

В игре существует опция «Realistic Mode» (реалистичный режим) – если включить его, то: у оружия появляется отдача (прицел и экран с каждым выстрелом смещаются вверх); игрок перестаёт видеть противников, находящихся у него за спиной; при падениях игрок теряет часть здоровья; бонусы (за исключением аптечек и гранат) удаляются из игры; убойность оружия возрастает.

Игра протекает очень быстро и хаотично. Для игры на сервере game.byfly.by:

1. Скачайте клиент по адресу http://ftp.mgts.by/game/soldat/soldat.rar.

2. Найдите в корневой папке файл config.exe, запустите его и нстройте под себя.

3. Запустите игру и настройте ее: поменяйте ник, пропишите сервера:

Простой ДМ – IP: 86.57.151.8 Порт 23073 (нажмите «добавить в избранное», потом его можно будет выбрать, нажав на прокрутку IP)

CTF+Реалистик МОД – IP: 86.57.151.8 Порт 23074

ДМ+Реалистик МОД – IP: 86.57.151.8 Порт 23075


Интернет-чат

Интернет-чат irc.byfly.by

IRC можно перевести с английского как Internet Relay Chat – ретранслируемый интернет-чат. Это сервисная система, при помощи которой можно общаться через сеть Интернет с другими людьми в режиме реального времени. Она была создана в 1988 году финским студентом Ярко Ойкариненом (Jarkko Oikarinen).

IRC начал завоевывать особенную популярность после операции «Буря в пустыне» (1991), когда сообщения со всего мира собирались в одном месте и в режиме «on-line» транслировались в IRC. Подобным образом IRC использовался и в 1991, во время путча в СССР, когда пользователи из Москвы в реальном времени сообщали всему миру о происходящем на улицах.

Адрес сервера ByFly – irc.byfly.by

Порты:
6667 – cp1251
6697 – cp1251, SSL

Основные каналы:

#mgts – канал для общих вопросов

#shoutcast.byfly.by – канал Интернет-радио

#game.xdsl.by – канал для игровых тем

Для подключения к IRC-сети возможны следующие варианты:

1. IRC-клиент (специальная программа, которая устанавливается на компьютер, найти её можно на данном компакт диске);

2. веб интерфейс (не требует установки дополнительных программ, работает в браузере по ссылке http://irc.byfly.by/cgi-bin/irc.cgi).

Клиенты:

· mIRC – самый удачный IRC-клиент, но требует регистрации;

· KVirc – отличный клиент с красивым и понятным интерфейсом;

· X-Chat – кроссплатформенный клиент.

При подключении к серверу IRC с помощью клиента IRC пользователь видит список доступных каналов, в каждый из которых (или сразу в несколько) он может «войти». Канал представляет собой виртуальную «комнату», в которой могут находиться несколько пользователей. Все сообщения, выдаваемые в канал, видны всем пользователям, которые находятся на этом же канале. Каждый канал имеет своё название и, как правило, определённую тему для обсуждения. После «входа» на канал пользователь может видеть, что пишут остальные участники канала, а также может сам принять участие. Тема, обсуждаемая на канале, обычно следует из его названия.
В IRC нет ограничения на количество людей, которые могут находиться одновременно на канале, а также нет никаких ограничений на количество каналов, которые могут формироваться на сервере. Разные серверы могут объединяться (линковаться) в сеть с единым пространством имён пользователей и каналов. Крупные мировые IRC-сети насчитывают в своём составе сотни серверов.

КОМАНДЫ

Здесь приведен список наиболее полезных и часто используемых команд IRC, ими можно пользоваться в любом современном IRC-клиенте или через вебгейт, указаны некоторые расширения синтаксиса специфичные для mIRC. Обратите внимание на формат написания команд, в квадратных скобочках указан не обязательный параметр [], вводить при этом скобки не нужно. Знак «|» означает «или».

/nick
Смена ника
/identify
Авторизация на NickServ, автоидентификация
/whois
Информация о нике
/whowas
Информация о нике в оффлайне
/mode
Флаги ника
/join
Заход на канал
/part
Выход с канала
/list
Список каналов
/invite
Приглашение на канал
/msg
Сообщение пользователю/на канал
/amsg
Сообщение на все открытые каналы
/query
Открытие окна привата
/me
Надпись от третьего лица
/ame
Надпись от третьего лица на всех каналах
/notice
Нотис
/kick
Кикнуть пользователя
/mode
Флаги каналов, как забанить, запись исключений…

РАБОТА С НИКАМИ

/nick новый_ник

Используется для смены ника. В IRC-сетях, в зависимости от используемого в них типа сервера, могут быть различные ограничения на длину ника и использование в нем различных специальных символов, а так же символов национального алфавита.

Подсказка: чтобы добавить в ник пробел, зажмите клавишу и на цифровой клавиатуре наберите 0160

Пример: /nick сергей

/identify пароль

Авторизовывает ваш ник на NickServ – сервис для работы с никами. Внимание, команда работает не во всех IRC сетях, используйте /msg nickserv identify пароль или /nickserv identify пароль

Подсказка: после после регистрации ника его следует идентифицировать паролем каждый раз при заходе в сеть или настроить автоидентификацию, для mIRC нажмите Alt+R, и первой строкой добавьте:

on 1:NOTICE:*IDENTIFY*:?:{ if $nick == NickServ /nickserv identify ПарольНаНик }

Пример: /identify F9sk12

/whois ник

Покажет информацию о нике, если он находится в онлайне.

Подсказка: если ник зарегистрирован, то дополнительную информацию можно получить командой /ns info ник. Если ник был недавно в онлайне, а потом ушел, то используйте команду /whowas ник

Пример: /whois алексей

/mode ник +|- флаг

Использование команды /mode для ника позволяет менять некоторые его настройки и права в текущей сессии. Часть команд доступна только IRC операторам.

ПРИМЕР ПОЛЬЗОВАТЕЛЬСКИХ РЕЖИМОВ

* /mode ник +i – режим «невидимости» – не присутствовать в выдаче /who, ставится по умолчанию
* /mode ник +r – зарегистрированный и проидентифицированный ник
* /mode ник +s – получать серверные сообщения и сообщения о киллах
* /mode ник +H – пользователям без флага +А не будет виден ваш idle-тайм (время бездействия)
* /mode ник +R – пользователь не будет получать сообщения от ников без +r

МОДЫ ДЛЯ IRC-ОПЕРАТОРОВ

* /mode ник +A – администратор сервера
* /mode ник +a – администратор сервисов
* /mode ник +b – получать CHATOPS сообщения
* /mode ник +c – видеть соединения/отсоединения клиентов
* /mode ник +e – видеть DCCALLOW трафик
* /mode ник +f – получать сообщения сервера о флуде
* /mode ник +k – получать принудительных отсоединениях клиентов серверами
* /mode ник +g – получать GLOBOPS сообщения
* /mode ник +h – присутствовать в ответе на /stats p
* /mode ник +m – получать предупреждения о спамботах
* /mode ник +n – получать сообщения маршрутизации
* /mode ник +o – глобальный оператор
* /mode ник +O – локальный оператор
* /mode ник +y – видеть запросы на данные о сервере и сети

РАБОТА С КАНАЛАМИ

/join #канал

Команда необходима, чтобы попасть на канал с известным названием. Если канал не зарегистрирован, то при входе Вам дается статус оператора. Так же, как и на ники, на каналы действуют ограничения по количеству символов в названии и использованию специальных символов. Также обычно есть ограничение на количество каналов, открытых одним пользователем одновременно (в WeNet – не более 20).

Подсказка:

а) чтобы зайти на канал с ключом (паролем), наберите /join #канал ключ

б) можно зайти на несколько каналов одновременно, наберите /join #канал1,#канал2,… Количество каналов для захода одной командой ограничено, обратите внимание, названия каналов не отделяются пробелом, только запятой

Пример: /join #talk

/part [#канал] [причина]

Используется для выхода с указанного канала или, если он не указан, с открытого в данный момент канала. Причина – не обязательный параметр – будет указана оставшимся на канале посетителям.

Подсказка: как и в команде /join, возможен одновременный выход с нескольких каналов: /part #канал1,#канал2,#канал3

Пример: /part #help спасибо за помощь

/list

Команда предназначена для вывода списка не скрытых каналов. Обратите внимание, вывод каналов и топиков в популярных IRC-сетях сопровождается получением очень большого входящего трафика.

Подсказка:

а) во многих IRC-клиентах Вы можете сократить выдачу каналов, осуществляя поиск по подстроке, например /list *love* выведет каналы, где содержится (в любой части слова) непрерывная цепь символов «love»

б) в mirc можно ограничить выдачу каналов по количеству посетителей, например /list –min 17 –max 20 выведет список с минимальным числом участников 17 и максимальным 20

Пример: /list *help*

/invite ник #канал

Посылает пользователю приглашение зайти на указанный канал, если установлен режим +i, является единственно возможным способом попасть на канал. Внимание, массовые приглашения (если поступают жалобы от пользователей) запрещены правилами сети!

Подсказка: если Вы оператор канала, то в случае установки режима +i можете пригласить себя, для этого наберите /chancery invite #канал

Пример: /invite Petja #help

ОТПРАВКА ТЕКСТА

/msg ник|#канал текст

Отправляет сообщение указанному нику без открытия окна привата, может так же использоваться для отправки текста на канал /msg #канал текст.

Подсказка: для отправки текста на все открытые каналы используйте команду /amsg текст (без указания каналов)

Пример:

/msg Катя привет, как дела?

/amsg Привет

/query ник

Открывает окно привата с указанным ником.

Пример: /query helper

/me текст

Отправляет текст на активный канал в «третьем лице», например: [11:33:26] * helper читает.

Подсказка: можно отправить текст на все открытые каналы командой /ame текст

Пример: /me читает

/notice ник|#канал текст

Отправка «нотайса» пользователю. Обычно нотайс используется для сообщения о чем-то важном и его не следует использовать в других случаях.

Подсказка:

а) возможна отправка нотайса на канал – /notice #канал сообщение, его увидят все пользователи канала и, в большинстве случаев, не будут этим довольны

б) чтобы нотайс видели только операторы канала, например, для сигнализации о нарушении правил, используйте /notice @#канал текст

УПРАВЛЕНИЕ КАНАЛОМ

/kick ник [причина]

Команда используется для выброса с канала нежелательных пользователей, возможно указание причины «кика». Следует помнить, что кик не запрещает возврат пользователя на канал и часто используется как предупредительная мера.

Пример: /kick Mashka у нас не матерятся!

/mode #канал +|- флаг [параметр]

Использование команды /mode позволяет операторам управлять каналом и пользователями на канале.

Пример:

* /mode #канал +b маска – забанит (то есть запретит вход) пользователя с заданной маской (своеобразный адрес пользователя вида nick!ident@host, например aden!aden@staff.wenet.ru)

* /mode #канал +t – запретит не операторам менять топик на канале
* /mode #канал -b маска – снимет бан с указанной маски на канале
* /mode #канал +o ник – даст статус оператора пользователю с ником «ник» на канале «#канал»
* /mode #канал +v ник – установит войс на канале
* /mode #канал +c – невозможность использования на канале цветов в стиле mIRC
* /mode #канал +i – пользователи должны получить приглашение, чтобы зайти, читайте команду /invite
* /mode #канал +h – пользователи не смогут посмотреть спиcки банов и исключений, если они не находятся на канале
* /mode #канал +m – модерируется (только операторы и имеющие статус голоса пользователи могут говорить на канале)
* /mode #канал +n – запрещены внешние сообщение (пользователи должны зайти на канал, чтобы говорить), стандартный и необходмый для канала флаг

* /mode #канал +O – только IRC операторы могут заходить на канал
* /mode #канал +p – канал не будет виден в списке /list
* /mode #канал +R – на канал могут зайти только выполнившие авторизацию пользователи с зарегистрированными никами, используется для защиты от флудботов

* /mode #канал +M – на канале могут разговаривать только выполнившие авторизацию пользователи с зарегистрированными никами, используется для защиты от флудботов

* /mode #канал +s – не будет виден в списке /list и /whois
* /mode #канал +7 – разрешены только семибитные ники, сейчас почти не используется
* /mode #канал +x – запрещены ники, состоящие из символов разных алфиватов, сейчас почти не используется
* /mode #канал +w – запрещены ники, содержащие слова, состоящие из символов разных алфиватов, сейчас почти не используется
* /mode #канал +k ключ – установить/снять ключ (пароль), требуемый для захода на канал
* /mode #канал +l – ограничить количество пользователей на канале
* /mode #канал +e – установить/снять исключение из банов для указанной nick!user@host маски
* /mode #канал +B маска – установить/снять расширенный бан для указанной маски nick!user@host:server
* /mode #канал +E маска – установить/снять расширенное исключение из банов для указанной маски nick!user@host:server
* /mode #канал +X маска – установить/снять эксклюзивный доступ для указанной маски nick!user@host:server; при наличии списка +X канал доступен только тем пользователям, которые соответствуют маскам из этого списка


Настройка dial-up для Windows XP

Чтобы настроить удаленное подключение к интернету необходимо воспользоваться мастером новых подключений.
Для этого открываем папку "панель управления" и выбираем ярлык "сетевые подключения"

Далее в папке "сетевые подключения" выбираем элемент "создание нового подключения"

Открылось окно "Мастер новых подключений". Нажимаем кнопку "Далее"

Выбираем тип сетевого подключения. Необходимо отметить пункт "Подключить к интернету" Нажимаем кнопку "Далее".

Устаналиваем подключение "вручную",нажимаем кнопку "Далее"

Определяем способ подключения к интернет: Через обычный модем .Нажимаем кнопку "Далее"

В открывшемся новом окне вводим имя создаваемого подключения, например, Имя может быть произвольным. Нажимаем кнопку "Далее"

Указываем номер телефона модемного пула. Нажимаем кнопку "Далее"

В "Имени пользователя",вводите любое значение. Нажимаем кнопку "Далее"

Ставим галочку "Добавить ярлык " . Нажимаем кнопку "Готово"

Нажимаем кнопку "Вызов"


Введение

ГЛАВНОЕ МЕНЮ

На данном диске описаны все этапы подключения ADSL-оборудования к Вашему компьютеру, приведены инструкции по настройке сетевой карты и ADSL-модемов, а также представлены внутренние ресурсы, к которым получает доступ пользователь ByFly.

Для того чтобы установить ADSL-подключение к сети Интернет, Вам следует выбрать режим работы модема (Router- модем сам подключается к интернету, вам не нужно создавать никаких дополнительных соеденений, такой режим предпочтительние когда интернетом пользуется несколько компьютеров. или Bridge- в данном режиме необходимо создавать PPoE соеденение, такой режим предпочтительние когда модем подключен к одному компьютеру.) и произвести необходимые настройки в соответствии с пунктами меню которые представлены слева.


ONT Huawei HG8245A

Подключение Huawei HG8245A

Для подключения ONT. Вам потребуется:

• Шнур оптический

• Ethernet-кабель

• Блок питания

• ONT

Рис. 1 Шнур оптический

Рис. 2 Ethernet-кабель

Рис. 3 Блок питания

Рис. 4 ONT

Схема подключения услуг по технологии PON

Порядок подключения

Шнур оптический подключается в разъем Optical на ONT.

В разъем на ONT Lan 1 подключается Ethernet-кабель который идет на ПК.

В разъем Tel 1 подключается телефонный кабель для телефонного аппарата.

В разъем Lan 4 подключаем Ethernet-кабель который идет на STB для услуги ZALA.

Стандартно для интернета первый порт на ONT. Для услуги Zala стандартно подключение на четвертый порт . Если абонент захочет подключить вторую третью приставку STB то необходимо выполнить на стройку на OLT. И соответственно на ONT для услуги Zala будут активны 2,3,4 порт.


ONT Промсвязь MT-PON-AT 1 Huawei

Подключение ONT Промсвязь MT-PON-AT-1

Для подключения ONT. Вам потребуется:

• Шнур оптический

• Ethernet-кабель

• Блок питания

• ONT

Рис. 1 Шнур оптический

Рис. 2 Ethernet-кабель

Рис. 3 Блок питания

Рис. 4 ONT

Схема подключения услуг по технологии PON

Порядок подключения

Шнур оптический подключается в разъем Optical на ONT.

В разъем на ONT Lan 1 подключается Ethernet-кабель который идет на ПК.

В настоящее время большинство компьютеров поставляются со встроенной сетевой картой. Чтобы убедиться, что в Вашем компьютере присутствует сетевая карта, осмотрите заднюю стенку системного блока. Порт сетевой карты выглядит следующим образом:

В разъем Tel 1 подключается телефонный кабель для телефонного аппарата.

В разъем Lan 4 подключаем Ethernet-кабель который идет на STB для услуги ZALA.

Стандартно для интернета первый порт на ONT. Для услуги Zala стандартно подключение на четвертый порт . Если абонент захочет подключить вторую приставку STB то необходимо выполнить на стройку на OLT. Но на самых первых ONT Промсвязь MT-PON-AT-1\2 для услуги Zala необходимо подключать сетевой кабель в второй порт на ONT.


ONT Промсвязь MT-PON-AT 2 Huawei

Подключение ONT Промсвязь MT-PON-AT-2

Для подключения ONT. Вам потребуется:

• Шнур оптический

• Ethernet-кабель

• Блок питания

• ONT

Рис. 1 Шнур оптический

Рис. 2 Ethernet-кабель

Рис. 3 Блок питания

Рис. 4 ONT

Схема подключения услуг по технологии PON

Порядок подключения

Шнур оптический подключается в разъем Optical на ONT.

В разъем на ONT Lan 1 подключается Ethernet-кабель который идет на ПК.

В настоящее время большинство компьютеров поставляются со встроенной сетевой картой. Чтобы убедиться, что в Вашем компьютере присутствует сетевая карта, осмотрите заднюю стенку системного блока. Порт сетевой карты выглядит следующим образом:

В разъем Tel 1 подключается телефонный кабель для телефонного аппарата.

В разъем Lan 4 подключаем Ethernet-кабель который идет на STB для услуги ZALA.

Стандартно для интернета первый порт на ONT. Для услуги Zala стандартно подключение на четвертый порт . Если абонент захочет подключить вторую приставку STB то необходимо выполнить на стройку на OLT. Но на самых первых ONT Промсвязь MT-PON-AT-1\2 для услуги Zala необходимо подключать сетевой кабель в второй порт на ONT.


ONT Промсвязь MT-PON-AT 3 ZTE

Подключение ONT Промсвязь MT-PON-AT-3

Для подключения ONT. Вам потребуется:

• Шнур оптический

• Ethernet-кабель

• Блок питания

• ONT

Рис. 1 Шнур оптический

Рис. 2 Ethernet-кабель

Рис. 3 Блок питания

Рис. 4 ONT

Схема подключения услуг по технологии PON

Порядок подключения

Шнур оптический подключается в разъем Optical на ONT.

В разъем на ONT Lan 1 подключается Ethernet-кабель который идет на ПК.

В настоящее время большинство компьютеров поставляются со встроенной сетевой картой. Чтобы убедиться, что в Вашем компьютере присутствует сетевая карта, осмотрите заднюю стенку системного блока. Порт сетевой карты выглядит следующим образом:

В разъем POTS 1 подключается телефонный кабель для телефонного аппарата.

В разъем Lan 4 подключаем Ethernet-кабель который идет на STB для услуги ZALA.

Стандартно для интернета первый порт на ONT. Для услуги Zala стандартно подключение на четвертый порт . Если абонент захочет подключить вторую третью приставку STB то необходимо выполнить на стройку на OLT. И соответственно на ONT для услуги Zala будут активны 2,3,4 порт.


ONT Промсвязь MT-PON-AT 4 ZTE

Подключение ONT Промсвязь MT-PON-AT-4 На данный момент wi-fi пока не настраиваем.

Для подключения ONT. Вам потребуется:

• Шнур оптический

• Ethernet-кабель

• Блок питания

• ONT

Рис. 1 Шнур оптический

Рис. 2 Ethernet-кабель

Рис. 3 Блок питания

Рис. 4 ONT

Схема подключения услуг по технологии PON

Порядок подключения

Шнур оптический подключается в разъем Optical на ONT.

В разъем на ONT Lan 1 подключается Ethernet-кабель который идет на ПК.

В настоящее время большинство компьютеров поставляются со встроенной сетевой картой. Чтобы убедиться, что в Вашем компьютере присутствует сетевая карта, осмотрите заднюю стенку системного блока. Порт сетевой карты выглядит следующим образом:

В разъем POTS 1 подключается телефонный кабель для телефонного аппарата.

В разъем Lan 4 подключаем Ethernet-кабель который идет на STB для услуги ZALA.

Стандартно для интернета первый порт на ONT. Для услуги Zala стандартно подключение на четвертый порт . Если абонент захочет подключить вторую третью приставку STB то необходимо выполнить на стройку на OLT. И соответственно на ONT для услуги Zala будут активны 2,3,4 порт.


В режим "Router"

НАСТРОЙКА ADSL-МОДЕМА В РЕЖИМ "ROUTER"

Для того, чтобы подключить к сети Интернет несколько компьютеров в локальной сети (внутри офиса), необходимо перенастроить ADSL-модем из режима " Bridge " в режим " Router ".

Модем, настроенный в режиме " Router ", должен быть включен в свич (маршрутизатор). При этом на каждом компьютере внутри локальной сети необходимо изменить настройки сетевой карты, прописав в качестве основного шлюза IP-адрес модема (192.168.1.1 либо 192.168.1.254 в зависимости от модели).


Терминала ETS- 1160 (WLL GSM)

Порядок подключения терминала ETS- 1160 (WLL GSM) .

Безопасность

Терминал запрограммирован с установкой функции «SIM Application Toolkit», т.е. установленная в терминал SIM-карта не может быть использована в других устройствах, также данный терминал не может работать с другой установленной SIM-картой. Для получения более подробной информации следует обратиться к провайдеру услуг.

1. Подключите терминал с помощью USB-кабеля к компьютеру.

2. Дождитесь запуска программы. При первом подключении будет предложено установить ПО. Если на персональном компьютере отключена функция autorun, запустите вручную файл autorun.exe, находящийся на диске, появившемся при подключении терминала. В дальнейшем следуйте инструкциям. После установки ПО необходимо проверить установленное оборудование в диспетчере устройств.

3. Для пользования услугой, в появившемся окне Mobile Partner, создайте профиль:

- Нажмите вкладку «Инструменты» (Tools);

- В появившемся меню выберите «Опции» (Options);

- В открывшемся окне, выберите «Управление профилем» (Profile Management);

- Нажмите кнопку «Новый» (New);

- В графе «Номер доступа» (Access number): *99#;

- Введите в графу «Имя профиля» (Profile name) любое имя, например «WLL GSM» или «Белтелеком»;

- Введите в графу APN: vpn.mts.by. При необходимости поставьте метку на «Статические»;

- Введите в графу «Имя пользователя» (User name) данные получение от оператора предоставляющего услуги; № договора@beltel.by

- Введите в графу «Пароль» (Password) данные получение от оператора предоставляющего услуги;

- Нажмите кнопку «Сохранить» (Save);

- Нажмите кнопку «Ок».

4. После создания профиля в основном окне (Mobile Partner) в закладке «Подключение» (Connection) убедитесь, что выбран профиль с указанным именем и нажмите кнопку «Подключить» (Connect).

Максимально возможная скорость передачи данных при пользовании GPRS — 85,6 Кбит/сек, EDGE — 236,8 Кбит/сек.

Безопасность

Терминал запрограммирован с установкой функции «SIM Application Toolkit», т.е. установленная в терминал SIM-карта не может быть использована в других устройствах, также данный терминал не может работать с другой установленной SIM-картой. Для получения более подробной информации следует обратиться к провайдеру услуг.

Series ETS1160 Keypad Command |  |
Function | Key combination | Description
Установка громкости звука | #*1x* | x от 1-4,определяет 1-4 уровень громк.
Удержание вызова (одного абонента) | R | Удержать или возобновить разговор.
Уведомление о поступлении нового вызова (ожидание вызова) Call Waiting | *43# | активировать Call Waiting Service
 | #43# | Деактивировать Call Waiting Service
 | R0 (R-рычаг 0- кнопка 0) | Отклонить ожидающий вызов
 | R2 | Принять ожидающий вызов
 | R2 | Переключиться между активным и ожидающим вызовом.
 | R1 | Завершить активный вызов.
Переадресация Call Forwarding | **21*num# | Безусловная переадресация зарегистрировать
 | *21# | Безусловная переадресация активировать
 | #21# | Безусловная переадресация деактивировать
 | ##21# | Безусловная переадресация стереть
 | **67*num# | По занятости. Зарегистрировать
 | *67# | По занятости. Активировать
 | #67# | По занятости. Деактивировать
 | ##67# | По занятости. Стереть
 | **61*num# | По неответу. зарегистрировать
 | *61# | По неответу. Активировать
 | #61# | По неответу. Деактивировать
 | ##61# | По неответу. Стереть
 | **62*num# | По недоступности. Зарегистрировать
 | *62# | По недоступности. Активировать
 | #62# | По недоступности. Деактивировать
 | ##62# | По недоступности. Стереть
 | **004*num# | Call forwarding all conditional register
 | *004# | Call forwarding all conditional active
 | #004# | Call forwarding all conditional de-active
 | ##004# | Call forwarding all conditional erase
 | *002# | Всю переадресацию активировать
 | #002# | Всю переадресацию дективировать
 | ##002# | Стереть всю переадресацию.
Конференцсвязь (трехсторонняя) Three-party Call | R3 | Добавить удерживаемый вызов в трехстороннюю конференцию.
 | R1 | Завершить активный вызов.
Операции с пин-кодом | **03*pin# | verify PIN
 | **031*pin# | enable PIN verification
 | **030*pin# | disable PIN verification
 | **04*old_pin*new_pin*confirm_new_pin# | change PIN
Смена режима(2G/3G) | *1*003*1# | 3G only
 | *1*003*2# | 3G preferred
 | *1*002*1# | 2G only
 | *1*002*2# | 2G preferred
Запрет вызовов(CODE означает код, установленный в сети оператора для этой функции) | *33*CODE# | Запрет всех исходящих вызовов
 | #33*CODE# | Отмена запрета исходящих вызовов
 | *331*CODE# | Запрет исходящих международный вызовов
 | #331*CODE# | Cancel the function of Forbidding all international out calls
 | *34*CODE# | Forbid all incoming calls
 | #34*CODE# | Cancel the function of Forbidding all incoming calls
 | **03**Old CODE*New CODE*New CODE# | Change the code about restrictive function


D-Link ADSL-2540U

Настройка модема D-Link-2540 в режим "Router"

Если модем сброшен “reset”

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню выбираем Advanced Setup и выбираем Wan. Если уже модем настрое для перенастройки нажимаем Edit. Если строка пуста нажимаем Add.

ШАГ 3: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI. Список значений VPI и VCI

Далее нажмите кнопку «Next»

ШАГ 4: Выберите из списка протоколов пункт PPP over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 5: В строках PPP Username и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

Обязательно ставим галачку Bridge PpoE

ШАГ 6: В открывшемся окне нажмите кнопку «Next», не меняя установленных настроек

ШАГ 7: Снова нажмите кнопку «Next», не меняя установленных по умолчанию настроек

Далее нажмите кнопку «Save/Reboot» для сохранения изменений и перезагрузки модема.


Настройка ONT Промсвязь MT-PON-AT 4 ZTE

Для настройки Wi-Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi-Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.100.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В появившемся окне выбираем закладку Network затем выбираем закладку WLAN

ШАГ 4: В появившемся окне выбираем закладку Multi-SSID Settings

ШАГ 5: В появившемся окне в строке Enable SSID ставим галочку затем в строке SSID Name задаем имя точки. И нажимаем Submit.

ШАГ 6: Выбираем пункт Security

05 ШАГ 7: В появившемся окне выбираем закладку Security и в строке WPA Passphrase вводим ключ .

При подключение через Wi-Fi надо будет ввести ключ который вы внесли в строке в WPA Passphrase. И нажимаем Submit.


Port Mapping на модеме Huawei HG532e

Настройка Port Mapping на модеме Huawei HG532e

По умолчанию на всех модемах марки Промсвязь услуга ZALA настроена на (Lan-4). Если у абонента две приставки, то необходимо выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение INTERNET_B_ATM_0_33. И снимаем галочку в значении LAN 3. Нажимаем Sabmit.

ШАГ 4:Затем выбираем OTHER_B_1_34 и ставим галочку на LAN 3. И нажимаем Submit.


Port Mapping на модеме Huawei HG552d

Настройка Port Mapping на модеме Huawei HG552d

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение WAN5_INTERNET_B_ATM2_1_34.


Настройка PPPoE-соединения для Windows 8

1. Для начала откройте меню управления. Для этого:

А) если Вы используете мышь: переместите курсор в правый верхний угол и проведите его вниз

или

Б) если Вы используете сенсорный экран: прикоснитесь к правой части экрана и проведите в центр

В появившемся меню выберите пункт «Параметры»

Самостоятельная настройка PPPoE Windows 8

2. В следующем меню кликните на пункт «Панель управления»

Самостоятельная настройка PPPoE Windows 8

3. На Панели управления вам следует найти раздел «Сеть и интернет» и выбрать «Подключение к интернету»

4. Далее, среди типов соединения вам необходимо выбрать «Высокоскоростное (с PPPoE)»

5. Система запросит ваш учётные данные*:

Введите в поля Имя пользователя и Пароль соответственно логин (соответствует номеру договора) и пароль, вы получаете у работников РУП «Белтелеком» .

«Имя подключения» можете выставить произвольное. После того как всё введено, нажимайте кнопку «Подключить»

6. Если всё введено верно, то через несколько секунд проверки подключения вы сможете выйти в интернет!

Проверка подключения к интернету


No title

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer , и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение INTERNET_B_ATM_0_33.

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection type и выбираем PPPoE.

ШАГ 5: В открывшемся окне настройки модема в строке. Введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Submit.

Все модем настроен в режим Router.


Billion 5200S

Настройка модема BILLION 5200S

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

В поле Encapsulation выберите пункт Bridge Mode

Установите также значения VPI и VCI в поле ATM VC.

Остальные настройки оставьте указанными по умолчанию

Нажмите кнопку «Save» для сохранения настроек.

ШАГ 4: Заходим в настройки LAN выставляем Dynamic Route RIP2-M , Multicast IGMP v2

Обязательно выключаем DHCP

Нажмите кнопку «Save» для сохранения настроек.


D-Link DSL-2540U

Настройка модема D-Link DSL-2540U

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

Установите также значения VPI и VCI.

Далее нажмите кнопку «Next»

ШАГ 3: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 4: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 5: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 6: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot»

ШАГ 7:Перезагрузка модема.


HUAWEI MT880

Настройка модема HUAWEI MT 880

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 4: Установите также значения VPI и VCI Выбираем Mode Pure Bridge, нажимаем Submit

ШАГ 5: Выбираем в меню Basic выбираем DHCP и выбираем значение None . После нажимаем Save All

ШАГ 6: После нажатия Save All в появившемся окне нажимаем OK

После перезагружаем модем.


Huawei HG552d

Настройка модема Huawei HG552d в режим "Router"

Модем по умолчанию настроен в режим Bridge . Для перенастроики модема в режим router необходима выполнить следующие действия.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение WAN5_INTERNET_B_ATM1_0_33.

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку Connection type и выбираем IP_Routed(PPP).

ШАГ 5: В открывшемся окне настройки модема в строке. Введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». После настроек для сохранения необходимо нажать Submit.

Все модем настроен в режим Router.


Wi-Fi Huawei HG552d

Настройка модема Huawei HG552d

Для настройки Wi - Fi на модеме с начало необходимо подключится сетевым шнуром . И настроить Wi - Fi на модеме.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WLAN.

ШАГ 4: Ставим галочку Enable SSID. В строке SSID задаем имя Wi -Fi точки.. В строке WPA Pre-Shared Key вводим пароль длинной от 8 до 63 символов. И нажимаем Submit . При подключение через Wi-Fi надо будет ввести пароль который вы внесли в строке в Pre-Shared Key .


Настройка модема Zyxel P660rt2 EE

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

В появившемся окне в качестве пароля следует указать 1234. Далее нажмите кнопку «Login»

ШАГ 2: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 3: Далее выберите пункт Go to Advanced setup и нажмите кнопку «Apply»

ШАГ 4: Зайдите в меню Network > WAN > Internet Connection .В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483. Установите также значения VPI и VCI. Остальные настройки оставьте указанными по умолчанию

ШАГ 5: Выбираем меню LAN затем DHCP Setup и выбираем DHSP None Далее нажмите «Apply» для завершения настройки модема

ШАГ 6:Перезагрузка модема .


Настройка модемов Siemens ADSL CL-010 / CL-110

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Выберите пункт Quick Setup

ШАГ 3: В открывшемся окне следует убрать галочку Auto Scan Internet Connection (PVC)

Установите также значения VPI и VCI.

Далее нажмите кнопку «Next»

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне выберите пункт None. Нажмите кнопку «Next»

ШАГ 6:Выключаем DHCP Server и нажимаем Next

ШАГ 7: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Нажмите кнопку «Finish»для завершения настройки и подождите, пока модем перезагрузится.


ZTE831 832 Промсвязь 101A 101B

Настройка модемов в режим "Bridge"

Важно при сбросе модема . Модем все равно остается настроим в бридж .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Advanced затем выбираем WAN и Connections. Открывшемся меню выбираем любое значение br_x_x и нажимаем в графе Edit на “ карандаш”

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне выберите пункт None. Нажмите кнопку «Next»

ШАГ 7: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек

Нажмите кнопку «Apply»для завершения настройки и подождите. И нажимаем Finish. Модем перезагрузится.

ШАГ 8: Ждем. Пока модем перезагрузится.


ZTE831 - 832 annex A - B Промсвязь 101A - 101B

Настройка модемов ZTE831 - 832 annex A - B Промсвязь 101A - 101B

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge" и также настроен для услуги IP-TV.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Advanced и меню Wan выбираем connections в графе edit нажимаем на карандаш .

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне нажмите кнопку «Apply»

ШАГ 7: Если Вы все правильно сделали, нажимаем Finish .


ZTE831 - 832 annex A - B Промсвязь 101A - 101B

Настройка модемов ZTE831 - 832 annex A - B Промсвязь 101A - 101B

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Advanced и меню Wan выбираем connections в графе edit нажимаем на карандаш .

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт PPPoE over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне поставьте галочку в пункте Enable NAT. Нажмите кнопку «Next»

ШАГ 7: В строках PPP User Name и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Next»

ШАГ 8: В открывшемся окне нажмите кнопку «Apply»

ШАГ 9: В графе edit нажимаем на карандаш .

ШАГ 10: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 11: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 12: В открывшемся окне нажмите кнопку «Apply»

ШАГ 13: Если Вы все правильно сделали, нажимаем Finish


Настройка модемов ZyXEL Prestige P645 / 650 / 660R-T1

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/ В появившемся окне в качестве имени пользователя (при наличии поля User name) следует указать admin, в качестве пароля 1234. Далее нажмите кнопку «ОК» («Login»)

ШАГ 2: Оставляя поля незаполненными, нажмите кнопку «Ignore»

ШАГ 3: Выберите пункт Wizard Setup

ШАГ 4: В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483

Установите также значения VPI и VCI. Остальные настройки оставьте указанными по умолчанию

ШАГ 5: Нажмите кнопку «Next». Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений нажмите кнопку «Save Settings»

ШАГ 6: После нажатия Save Settings . В следующем окне нажимаем Return to Mail Menu.

ШАГ 7:Попадаем в основное меню и выбираем в Advanced Setup <LAN>

ШАГ 8: Проверяем DHCP должно стоять <None> . Rip version <RIP-2M> . Multicast <IGMP-v2> Нажимаем Apply

ШАГ 9:Появляется надпись . Перезагружаем модем.


Windows 7

Настройка сетевой карты для Windows 7

1. Нажмите на "Пуск" и выберите "Панель управления":

2.В появившемся окне нажмите на "Сеть и Интернет"

3 В появившемся окне нажмите на "Центр управления сетями и общим доступом"

4 В появившемся окне нажмите на "Подключение по локальной сети"

5 В появившемся диалоговом окне кликните левой кнопкой мыши по кнопке "Свойства".

6 В появившемся диалоговом окне снимите выделение с пункта "Протокол Интернета версии 6", затем выделите пункт "Протокол Интернета версии 4" и кликните левой кнопкой мыши по кнопке "Свойства"

6 В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

7 Нажимаем закрыть.


Windows 8

Настройка сетевой карты для Windows 8

1. Для настройка сетевой карты в Windows 8 нужно перейти в Центр управления сетями и общим доступом. Для этого есть два способа.
Первый это нажать на значке похожем на монитор правой клавишей и выбрать пункт Центр управления сетями и общим доступом .

Второй способ - нажать одновременно на сочетание клавиш Win+W (Поиск) и в строке поиска набрать "центр управления сетями и общим доступом". Слева отобразится нужный пункт настроек

2. В левой панели щелкните по пункту Изменение параметров адаптера

3. Щелкните правой клавишей мыши по значку Ethernet (Подключение по локальной сети) и выберите Свойства

4. Выделите коммонент Протокол Интернета версии 4 (TCP/IPv4) и нажмите кнопку Свойства

5. Выберите пункт Использовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт Использовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»

6. Нажимаем кнопку OK


Windows Vista

Настройка сетевой карты для Windows Vista

1. Нажмите на "Пуск" и выберите "Панель управления":

2.В появившемся окне нажмите на "Сеть и Интернет"

2. В появившемся окне нажмите на "Центр управления сетями и общим доступом"

3. В появившемся окне нажмите на "Просмотр состояния"

4. В появившемся диалоговом окне кликните левой кнопкой мыши по кнопке "Свойства".

5. В появившемся диалоговом окне снимите выделение с пункта "Протокол Интернета версии 6", затем выделите пункт "Протокол Интернета версии 4" и кликните левой кнопкой мыши по кнопке "Свойства"

6. Выберите пункт И спользовать следующий IP-адрес

В строке IP-адрес впишите значение 192.168.1.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1.

Выберите пункт И спользовать следующие адреса DNS-серверов и введите IP-адреса первичного и вторичного DNS-серверов (список их значений приведен в Приложении «DNS-сервера»)

Далее нажмите «ОК»


Схема подключения ADSL-модема

Подключение ADSL сплиттера
Подключение ADSL сплиттера. Самый распространенный вариант.

1. В разъем LINE сплиттера подключают городскую телефонную линию. Иногда этот разъем называют LINE-IN, например сплиттеры ECI-TELECOM. Отводы или разветвления нежелательны. Это существенно снижает надежность работы ADSL модема. Если отводы/разветвления до сплиттера есть, то телефонные аппараты должны быть включены через "микрофильтры". Вместо микрофильтра можно использовать ещё один ADSL сплиттер.

2. В разъем MODEM сплиттера подключают ADSL модем. В сплиттерах ECI-TELECOM этот разъем иногда называют LINE-OUT, в сплиттерах D-Link этот разъем называют ADSL. у SIEMENS он называется NT. (Network Termination)

3. В разъем PHONE сплиттера подключают телефонные аппараты, факсы, мини-АТС, модемы Dial-UP и т.п. Все что раньше висело на этом телефонном номере, теперь будет включено в сплиттер, в разъем PHONE ! Иногда этот разъем называют TEL, - сплиттеры D-Link, микрофильтры, ISDN сплиттеры. У сплиттеров SIEMENS этот разъем назван POTS (Plain Old Telephone Service)

ADSL сплиттер ZyXEL AS 6 EE
ADSL сплиттер ZyXEL AS 6 EE

Общий вариант подключения ADSL сплиттера

Возможные варианты подключения ADSL splitter'а

Каскадное подключение.
Такое подключение невозможно со сплиттерами SIEMENS, у них выход NT/ADSL развязан конденсаторами. Постоянный ток для телефона, подключенного во второй сплиттер, не пройдет.

Каскадное подключение
Каскадное подключение

Схему подключения с использованием микрофильтров используют в безвыходных ситуациях, когда изменить телефонную проводку в помещении невозможно. Это крайний вариант, использовать его не рекомендуется. Иногда, в целях экономии микрофильтр/сплиттер не используют вообще. Как результат - телефон мешает работе ADSL модема (частые потери связи). В телефоне шум при работе ADSL модема. Вместо микрофильтра можно использовать ещё один ADSL сплиттер. При этом у второго сплиттера разъем MODEM не используется. Оставшиеся два разъема подключить как показано на рисунке ниже:

Использование микрофильтров
Использование микрофильтров

Подключая на линию все эти бесконечный сплиттеры, микрофильтры, телефоны, Вы увеличиваете емкостную нагрузку на линию. Тем самым Вы сами себе ухудшаете качество телефонии. Может даже возникнуть такая ситуация, что из-за черезмерно возросшей емкости в линии перестанет проходить вызывной сигнал. Также, чем больше соединений, разъемов, контактов, тем менше надежность.

Как не надо подключать ADSL splitter

Самая распространенная ошибка - это когда подключают телефоны до сплиттера.

Ещё вариант - сплиттер включают куда-нибудь, где-нибудь включат ADSL модем. Везде, где возможно, подключат телефоны. Понятное дело, что работает все это "как-нибудь".

Иногда подключают телефонную линию в разъем сплиттера PHONE. Телефонные аппараты включают в разъем сплиттера LINE. При таком включении телефонные аппараты работать будут, ADSL модем работать не будет.

Схемы подключения:

ADSL сплиттер - разделитель каналов голоса и данных. Представляет собой частотный фильтр с одним разъемом "LINE" на входе и двумя "PHONE" и "MODEM" на выходе (Рисунок 1). Позволяет работать ADSL-модему и телефонному аппарату одновременно.

Рисунок 1

Обобщенная Схема 1 подключения ADSL оборудования при использовании сплиттера в качестве частотного разделителя приведена

Схема 1

ADSL микрофильтр - выделяет телефонный сигнал из линии, исключая тем самым влияние телефона на обмен ADSL- данными. Представляет собой частотный фильтр с одним разъемом "LINE" на входе и одним "PHONE на выходе (Рисунок 2). Перед каждым телефонным аппаратом, подключенным к линии совместно с ADSL-модемом, необходимо включить микрофильтр.

Рисунок 2

Обобщенная Схема 2 подключения ADSL оборудования при использовании микрофильтра в качестве частотного разделителя приведена

Схема 2

Схемы подключения ADSL модема

1. При наличии в помещении одного телефонного аппарата

Необходимо использовать одну из схем приведенных выше - Схема 1, Схема 2.

2. При наличии в помещении нескольких телефонных аппаратов

Существует ряд стандартных схем подключения, используя как сплиттер, так и микрофильтр.

2.1. В качестве частотного разделителя используется ADSL сплиттер

Внимание! Обязательным условием подключения является установка ADSL сплиттера до активного телефонного оборудования. Все телефоны, факсы подключаются строго после сплиттера.

Схема 3 используется при возможности подключения телефонных аппаратов через телефонный разветвитель.

Схема 3

2.2. В качестве частотного разделителя используется ADSL микрофильтр

Схема 4 используется в случае подключения нескольких (всех) телефонных аппаратов через индивидуальные телефонные розетки (используя индивидуальные телефонные шнуры).

Схема 4

Схема 5 используется при возможности подключения телефонных аппаратов через телефонный разветвитель.

Схема 5

2.3. Смешанная схема подключения, используется и ADSL сплиттер, и ADSL микрофильтр

Схема 6 применяется в случае сложной телефонной проводки. Исходя из ее особенностей, схема подключения может быть изменена.

Схема 6

2.4 При наличии у абонента мини-АТС (офисной АТС)

Внимание! Обязательным условием подключения является установка ADSL сплиттера до активного телефонного оборудования. Офисная АТС подключается строго после сплиттера. Ниже приведена схема подключения, Схема 7

Схема 7

2.5 При наличии у абонента Охранной сигнализации.

Внимание! Обязательным условием подключения является установка ADSL сплиттера до активного телефонного оборудования. Охранная сигнализация подключается строго после сплиттера. Ниже приведена схема подключения, Схема 8

Схема 8


Windows 7

Создание PPPoE-соединения в Windows 7

ШАГ 1: Откройте меню Старт (Пуск) > Панель управления

ШАГ 2: На панели управления откройте Сеть и Интернет.

ШАГ 3: Выбираем Центр управления сетями и общим доступом.

ШАГ 4: Выбираем Настройка нового подключения или сети .

ШАГ 5: Далее в появившемся окне выберите пункт Подключение к Интернету.

ШАГ 6: Появится выбор высокоскоростного подключения. Щелкните на иконке модема

ШАГ 7: Введите в поля Имя пользователя и Пароль соответственно логин (соответствует номеру договора) и пароль, вы получаете у работников РУП «Белтелеком» . Нажмите кнопку «Подключить»

ШАГ 8:Выбираем подключение и сети.

ШАГ 9:Выбираем Изменение параметров адаптера.

ШАГ 9:Правой кнопкой на мышке нажимая на ярлык Byfly.

ШАГ 10: Добавление ярлыка на рабочий стол.

ШАГ 10: Выбираем ДА.

ШАГ 11:Нажимаем подключится.


ПРИЛОЖЕНИЕ: СПИСОК DNS-СЕРВЕРОВ ДЛЯ РЕГИОНОВ СТРАНЫ

в Минске (Минская ГТС):

первичный: 82.209.240.241

вторичный: 82.209.243.241

в Минской области:

первичный: 82.209.253.2

вторичный: 193.232.248.45

в Бресте и Брестской области:

первичный: 194.158.204.238

вторичный: 193.232.248.2

в Гомеле и Гомельской области:

первичный: 82.209.213.51

вторичный: 193.232.248.2

в Гродно и Гродненской области:

первичный: 194.158.202.57

вторичный: 193.232.248.2

в Могилеве и Могилевской области:

первичный: 194.158.206.206

вторичный: 194.158.206.205

в Витебске и Витебской области:

первичный: 82.209.200.16

вторичный: 82.209.200.17

DNS-сервера для государственных организаций:

первичный: 194.158.196.137

вторичный: 194.158.196.141


Приложение: Список значений VPI/VCI для регионов страны.

в Минске (Минская ГТС):

VPI: 0

VCI: 33

Значения VPI/VCI у филиалов

1.Минский. Для byfly 0 33, для IPTV 1 34.

2.Гомельский. Для byfly 0 33, для IPTV 0 32

3.Гродненский. Для byfly 0 33, для IPTV 1 34.

4.Могилевский. Для byfly 0 33, для IPTV 1 34.

5.Витебский. Для byfly 0 33, для IPTV 1 34.

6.Брестский. Для byfly 0 33, для IPTV 1 34.


НАСТРОЙКА МОДЕМА D-LINK DSL-2540U В РЕЖИМ «BRIDGE»

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

ШАГ 3: Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Далее нажмите кнопку «Next».

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 6: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 6: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot».

Во время перезагрузки появится следующее окно:


НАСТРОЙКА МОДЕМА ZTE 831, 821 – ПРОМСВЯЗЬ М101А, М101Б В РЕЖИМ «BRIDGE»

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/:

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»:

ШАГ 3: Выбираем пункт «Quick setup»:

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»:

ШАГ 5: Выберите из списка протоколов пункт «Bridging». Нажмите кнопку «Next»:

ШАГ 6: Снимаем галочку с пункта «Enable DHCP Server on the LAN», жмем «Next»:

ШАГ 7: Жмем «Apply»:

ШАГ 8: Ждем пока модем перезагрузится:


НАСТРОЙКА МОДЕМА D-LINK DSL-2540U В РЕЖИМ «ROUTER»

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

ШАГ 3: Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Далее нажмите кнопку «Next».

ШАГ 4: Выберите из списка протоколов пункт PPP over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 5: В строках PPP Username и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

ШАГ 6: В открывшемся окне нажмите кнопку «Next», не меняя установленных настроек

ШАГ 7: Снова нажмите кнопку «Next», не меняя установленных по умолчанию настроек

Во время перезагрузки появится следующее окно:


ZTE831 - 832 annex A - B Промсвязь 101A - 101B

НАСТРОЙКА МОДЕМОВ ZTE831, 832 ANNEX A - B, ПРОМСВЯЗЬ 101A - 101B В РЕЖИМ «ROUTER»

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выберите пункт Quick Setup

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next»

ШАГ 5: Выберите из списка протоколов пункт PPPoE over Ethernet (PPPoE). Нажмите кнопку «Next»

ШАГ 6: В открывшемся окне поставьте галочку в пункте Enable NAT. Нажмите кнопку «Next»

ШАГ 7: В строках PPP User Name и PPP Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком»

Нажмите кнопку «Next»:

ШАГ 8: Снимаем галочку с пункта «Enable DHCP Server on the LAN», жмем «Next»:

ШАГ 9: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Нажмите кнопку «Apply» для завершения настройки и перезагрузки модема.


Бланк-заказ

ОБРАЗЕЦ БЛАНКА-ЗАКАЗА УСЛУГИ BYFLY


ОБРАЗЦЫ БЛАНКОВ-ЗАКАЗОВ УСЛУГИ ZALA

Бланк старого образца

Бланк нового образца

Бланка заказ услуги эфирного телевидения zala


ОБРАЗЕЦ БЛАНКА ЗАКАЗА УСЛУГИ ЭФИРНОГО ТЕЛЕВИДЕНИЯ ZALA


Образец бланка

ОБРАЗЕЦ БЛАНКА-ЗАКАЗА УСЛУГИ ZALA


ОТКЛЮЧЕНИЕ DHCP НА МОДЕМЕ D-LINK 2540U

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

Настройки DHCP доступны только в режиме роутера.

Выбираем Advanced Setup -> Lan. Выбираем «Disable DHCP Server», жмем «Save».


НАСТРОЙКА DHCP НА МОДЕМАХ

Выберите модем:

- ZTE ZXV10 W300, ПРОМСВЯЗЬ М200

- Промсвязь H201L

- Huawei EchoLife HG510, 520C

- ZTE 831, 821; ПРОМСВЯЗЬ М101А, М101Б

- D-LINK 2540U

- Huawei HG532E


No title

ОТКЛЮЧЕНИЕ DHCP НА МОДЕМЕ HUAWEI HG532E

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: Обратите внимание. В появившемся окне в качестве имени пользователя следует указать superadmin, в качестве пароля !@!HuaweiHgw. Далее нажмите кнопку «Login»

ШАГ 3: В левой части окна выбираем «Lan», Затем «DHCP», в разделе «DHCP Server» снимаем галочку с пункта «DHCP Server» и жмем «Submit»


НАСТРОЙКА DHCP НА МОДЕМАХ ZTE ZXV10 W300, ПРОМСВЯЗЬ М200

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Выбираем «Interface setup», затем «Lan». Чтобы включить DHCP отметьте в разделе DHCP пункт «Enable». Выберите порты, на которых надо включить DHCP в разделе «Physical Ports».

ШАГ 4: Чтобы прописать DNS на модеме в разделе «DNS Relay» отмечаем выбираем «Use User Discovered DNS Server Only». В разделе «Primary DNS Server:» пишем предпочитаемый DNS, в разделе «Secondary DNS Server» - альтернативный DNS. Жмем «ОК»

Чтобы отключить DHCP полностью, переключаем «DHCP» в «Disabled» и жмем «Save».


ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНИЕ IPTV

Описание

С тех пор как человечество впервые осознало преимущества цифровой пакетной передачи данных, IP-протокол (Internet Protocol) вышел за родные стены интернета и методично встраивается во все технологии общения и распространения информации. Приставка «IP» появилась у радиовещания, телефонии, а теперь – у телевидения.

Что такое IPTV?

IP-телевидением принято называть цифровую технологию многопрограммного интерактивного телевизионного вещания в IP-сети с помощью пакетной передачи видео-данных по IP-протоколу. Несмотря на то, что и IPTV, и интернет-телевидение обеспечивают доставку видео на основе IP, между ними существует ряд отличий. Так, интернет-телевидение распространяется по сети интернет, вследствие чего обеспечивается свободный доступ к контенту, тогда как услуга IPTV доставляется по закрытым сетям, в которых доступ к контенту разрешен только подписчикам услуги.

Ключевым отличием является то, что интернет-ТВ предоставляет доступ к контенту из любой точки, где есть подключение к интернету, а IPTV распространяется в рамках ограниченной оператором среды и содержит в себе набор уникальных функций и высококачественный контент.

Как это происходит?

Оборудование IPTV-платформы передает по телефонной линии, а абонентское оборудование (приставка – Set Top Box) декодирует видео-данные и выводит расшифрованное видео на экран телевизора. При этом передача видео осуществляется таким образом, что пользователю не приходится ждать полной загрузки файла для того, чтобы его просмотреть. Видео пересылается непрерывным потоком в виде последовательности IP-пакетов и проигрывается по мере того, как передается на абонентское устройство.

Возможности IPTV:

Абонент IPTV получает от оператора пакет услуг, важнейшим отличием которых от услуг, предоставляемых кабельным телевидением, является интерактивность. Технология дает возможность смотреть программы и телепередачи в удобное для зрителя время и не быть привязанным к расписанию эфира. При этом сохраняется возможность «жизни по расписанию».

Базовой услугой, прежде всего, является многопрограммная ретрансляция телевизионных каналов, или собственно IP-телевидение. Абоненту предоставляется определенный набор каналов, за который он ежемесячно платит абонентскую плату. Благодаря интерактивности IP-телевидения абоненту также доступен ряд дополнительных услуг.

Например, электронная версия расписания телепередач по каждому телеканалу всегда доступна на экране телевизора.

Услуга «Телевидение со сдвигом по времени» – воспользовавшись функцией паузы, Вы можете остановить просмотр «живого» эфира и возобновить его через какое-то время. Тем самым Вы не пропустите самый интересный момент фильма или передачи, если Вам вдруг пришлось срочно отвлечься.

Услуга «Телевидение по запросу» позволит Вам смотреть не только те передачи, которые транслируются в режиме реального времени, но и осуществлять сдвиг по сетке вещания назад до 48 часов.

Благодаря функции «Избранное» Вы можете делать закладки с целью быстрого доступа к заинтересовавшему Вас контенту.

Вам также доступна такая полезная функция, как «Родительский контроль» – разграничение доступа к выбору тем для просмотра. Не зная специального логина и пароля, ребенок, включивший телевизор, не сможет увидеть тех передач, просмотр которых, по мнению его родителей, является преждевременным для него.

Дополнительную информацию об услуге можно получить по телефону 130 (звонок бесплатный).

Для абонентов услуги предоставляются электронные версии Руководства пользования услугой и программы телепередач (с указанием аудиовизуальных произведений, по которым доступны услуги «телевидение со сдвигом во времени» и «телевидение по запросу»).


В ДАННОМ РАЗДЕЛЕ ПРЕДСТАВЛЕНЫ РАЗЛИЧНЫЕ НАСТРОЙКИ ТЕЛЕВИДЕНИЯ ZALA

Что такое интерактивное телевидение IPTV

Инструкция по IPTV STB-приставке ZXV-10 B600 V4

Инструкция по IPTV STB-приставке ZXV-10 B700 V2A

Инструкции по Зале

Ошибки IPTV

Настройка модемов

Настройка 2-х соединений


ИНСТРУКЦИИ ПО ZALA

- Настройка STB приставки

- Настройка STB приставки с новой прошивкой

- Просмотр айпи-адреса приставки

- Просмотр данных сервера

- Просмотр данных устройства

- Просмотр версии приставки и ее обновление через меню

- Просмотр заказанных фильмов «Видео по запросу»

- Изменение родительского пароля

Возврат на главную страницу раздела


ПРОСМОТР ДАННЫХ CЕРВЕРА

ШАГ 1: На пульте нажимаем кнопку «Set», которая находится над жёлтой кнопкой пульта. Появляется окно с запросом пароля:

Вводим пароль «6321» и подтверждаем клавишей «ОК» на пульте:

ШАГ 2: Открывается следующее меню:

ШАГ 3: Выбираем с помощью курсорных клавиш пульта пункт «Сiстэма», жмём «ОК». Открывается следующее меню:

ШАГ 4: Выбираем с помощью курсорных клавиш пульта «Данные сервера» и жмем «ОК». Открывается следующее меню:


ПРОСМОТР ДАННЫХ УСТРОЙСТВА

ШАГ 1: На пульте нажимаем кнопку «Set», которая находится над жёлтой кнопкой пульта. Появляется окно с запросом пароля:

Вводим пароль «6321» и подтверждаем клавишей «ОК» на пульте:

ШАГ 2: Открывается следующее меню:

ШАГ 3: Выбираем с помощью курсорных клавиш пульта пункт «Сiстэма», жмём «ОК». Открывается следующее меню:

ШАГ 4: Выбираем с помощью курсорных клавиш пульта «Данные устройства» и жмем «ОК». Открывается следующее меню:


ПРОСМОТР ВЕРСИИ ПРИСТАВКИ И ЕЕ ОБНОВЛЕНИЕ ЧЕРЕЗ МЕНЮ

ШАГ 1: На пульте нажимаем кнопку «Set», которая находится над жёлтой кнопкой пульта. Появляется окно с запросом пароля:

Вводим пароль «6321» и подтверждаем клавишей «ОК» на пульте:

ШАГ 2: Открывается следующее меню:

ШАГ 3: Выбираем с помощью курсорных клавиш пульта пункт «Сiстэма», жмём «ОК». Открывается следующее меню:

ШАГ 4: Выбираем с помощью курсорных клавиш пульта «Данные о версии» и жмем «ОК». Открывается следующее меню:

Здесь мы можем посмотреть текущую версию прошивки. Для обновления прошивки с помощью курсорных клавиш пульта выбираем «Обнов. ПО» и жмем «Ок». Откроется следующее сообщение:

Если есть новая прошивка, то пойдет автоматическое обновление прошивки. Если нет новой прошивки, то видим следующее сообщение:

Для завершения жмем «Ок».


Раздел 1

ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B700 V2A

IPTV STB-приставка ZXV-10 B700 V2A предназначена для приёма, декодирования и вывода на телевизионный приёмник изображения, передаваемого IPTV платформой от «Белтелеком» под торговой маркой ZALA.

Раздел 1. Внешний вид приставки.

Внешний вид представлен на рисунках:

Вид спереди

Вид сзади

Вид снизу

Вид сверху


Раздел 2

ОПИСАНИЕ РАЗЪЁМОВ И ИНДИКАТОРОВ ЗАДНЕЙ ПАНЕЛИ.

На задней панели приставки находятся различные разъёмы для подключения. О назначении каждого из них читайте дальше.

LAN порт – служит для соединения приставки с модемом с помощью патч-корда.

Патч-корд с разъёмом RJ-45:

USB порты – служат для подключения Wi-Fi модуля, для связи с модемом по вайфай соединению.

Разъём USB:

HDMI порт – это поддерживаемый всеми игроками медиа-рынка стандарт интерфейса для передачи несжатых аудио и видео данных в цифровой форме.

HDMI представляет собой интерфейс для соединения источников цифрового аудио и видео c устройствами отображения и цифровыми ресиверами и усилителями звука. Служит для подключения приставки с телевизором. Обеспечивает лучшее качество изображения, для передачи звука и изображения используется один кабель.

HDMI кабель:

Композитный вход (CVBS) (Composite video) – композитный видеосигнал. В нем яркостная и цветовая информация объединены в одном сигнале. Для входов и выходов такого видеосигнала используются соединители типа RCA (тюльпан).

То, что для передачи композитного видеосигнала нужен лишь один провод – это хорошо. А плохо то, что приемник делает слишком много работы: декомпрессия композитного сигнала в трехсигнальный формат компонентного видео, а затем перевод в исходный RGB-формат. Главный недостаток композитного формата – потеря качества изображения. Более того, поскольку яркость и цветность объединены и вместе передаются одним сигналом, их невозможно четко разделить при декодировании. И, как следствие, принимаемое изображение не тождественно оригиналу - в нем есть помехи. В результате, качество резко падает – очертания теряют четкость, а цвета становятся размытыми. Максимальное разрешение видеосигнала составляет 720х576. Т.е. видео высокой четкости по нему передавать нельзя. Для этого надо использовать разъём HDMI.

Композитный разъём (жёлтый), белый и красный – звук:

Компонентный вход – YPbPr, компонентное видео — трёхмерное цветовое пространство, применяемое для кодирования аналогового цветного видеосигнала и передачи его по трём каналам.

Компонентный кабель. Используются разъемы RCA (тюльпан):

Аудио входы – служат для подключения звука. В комплекте с приставкой идёт тройной кабель (композитное видео и левый и правый каналы звука). Если у вас компонентный вход, то помимо 3-х разъёмов для видео, используется 2 разъёма для звука (белый и красный).

S/PDIF – интерфейс передачи аудио-данных в цифровом виде. Цифpовой интеpфейс позволяет пеpедавать звуковые сигналы между аппаpатуpой без потеpи качества, котоpая неизбежна пpи пеpедаче сигналов в аналоговой фоpме через ЦАП/АЦП (цифро-аналоговый/аналого-цифровой преобразователь).

Коаксиальный разъём S/PDIF:

Разъём питания – служит для подключения блока питания.

Выключатель – служит для включения-выключения приставки.


ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B700 V2А

- Раздел 1. Внешний вид приставки

- Раздел 2. Описание задней панели

- Раздел 3. Описание передней панели

Возврат на главную страницу раздела


Раздел 1

ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B600 V4

ПОДРОБНОЕ ОПИСАНИЕ ЗАДНЕЙ ПАНЕЛИ ПРИВЕДЕНО В РАЗДЕЛЕ 2, ПЕРЕДНЕЙ В РАЗДЕЛЕ 3.

IPTV STB-приставка ZXV-10 B600 V4 предназначена для приёма, декодирования и вывода на телевизионный приёмник изображения, передаваемого IPTV платформой от «Белтелеком» под торговой маркой ZALA.

Раздел 1. Внешний вид приставки.

Внешний вид представлен на рисунках:

Вид спереди

Вид сзади

Вид снизу

Вид сверху

ПОДРОБНОЕ ОПИСАНИЕ ЗАДНЕЙ ПАНЕЛИ ПРИВЕДЕНО В РАЗДЕЛЕ 2, ПЕРЕДНЕЙ В РАЗДЕЛЕ 3.


Раздел 2

РАЗДЕЛ 2. ОПИСАНИЕ РАЗЪЁМОВ И ИНДИКАТОРОВ ЗАДНЕЙ ПАНЕЛИ.

ВНЕШНИЙ ВИД ПРИСТАВКИ СМОТРИТЕ В РАЗДЕЛЕ 1 , ОПИСАНИЕ ПЕРЕДНЕЙ ПАНЕЛИ В РАЗДЕЛЕ 3 .

На задней панели приставки находятся различные разъёмы для подключения. О назначении каждого из них читайте дальше.

LAN порт – служит для соединения приставки с модемом с помощью патч-корда.

Патч-корд с разъёмом RJ-45:

USB порты – служат для подключения Wi-Fi модуля, для связи с модемом по вайфай соединению. Еще одно назначение – просмотр видео с помощью приставки. Каким образом заставить смотреть приставку фильмы мне выяснить пока не удалось.

Разъём USB:

Композитный вход (CVBS) (Composite video) – композитный видеосигнал. В нем яркостная и цветовая информация объединены в одном сигнале. Для входов и выходов такого видеосигнала используются соединители типа RCA (тюльпан).

То, что для передачи композитного видеосигнала нужен лишь один провод – это хорошо. А плохо то, что приемник делает слишком много работы: декомпрессия композитного сигнала в трехсигнальный формат компонентного видео, а затем перевод в исходный RGB-формат. Главный недостаток композитного формата – потеря качества изображения. Более того, поскольку яркость и цветность объединены и вместе передаются одним сигналом, их невозможно четко разделить при декодировании. И, как следствие, принимаемое изображение не тождественно оригиналу - в нем есть помехи. В результате, качество резко падает – очертания теряют четкость, а цвета становятся размытыми. Максимальное разрешение видеосигнала составляет 720х576. Т.е. видео высокой четкости по нему передавать нельзя.

Композитный разъём (жёлтый), белый и красный – звук:

Аудио входы – служат для подключения звука. В комплекте с приставкой идёт тройной кабель (композитное видео и левый и правый каналы звука).

S-Video вход – наиболее часто используется в компьютерном мире и до недавнего времени являлся самым удобным способом синхронизации компьютера и телевизора (здесь имеются в виду аналоговые ЭЛТ телевизоры). Через этот разъем передается только видеосигнал, если вы решили воспользоваться этим соединением, звук придется передавать каким либо иным способом, или использовать отдельную акустическую систему. Кроме компьютеров разъем S-Video можно также встретить у многих аналоговых устройств, таких как видеомагнитофоны, видеокамеры, DVD плееры и еще многих других.

Разъём S-Video:

Разъём питания – служит для подключения блока питания.

Выключатель – служит для включения-выключения приставки.

ВНЕШНИЙ ВИД ПРИСТАВКИ СМОТРИТЕ В РАЗДЕЛЕ 1 , ОПИСАНИЕ ПЕРЕДНЕЙ ПАНЕЛИ В РАЗДЕЛЕ 3 .


Раздел 3

РАЗДЕЛ 3. ОПИСАНИЕ КНОПОК И ИНДИКАТОРОВ ПЕРЕДНЕЙ ПАНЕЛИ.

ВНЕШНИЙ ВИД ПРИСТАВКИ СМОТРИТЕ В РАЗДЕЛЕ 1, ОПИСАНИЕ ЗАДНЕЙ ПАНЕЛИ В РАЗДЕЛЕ 2.

На передней панели приставки находятся различные кнопки и индикаторы. О назначении каждого из них читайте дальше.

Индикатор «Питание» – когда приставка включена горит зелёным цветом, когда приставка в режиме ожидания – красным.

Индикатор «Сеть» – загорается в случае установки связи приставки с модемом.

Индикатор «ИК» – моргает когда принимает сигнал от пульта.

ВНЕШНИЙ ВИД ПРИСТАВКИ СМОТРИТЕ В РАЗДЕЛЕ 1, ОПИСАНИЕ ЗАДНЕЙ ПАНЕЛИ В РАЗДЕЛЕ 2.


ИНСТРУКЦИЯ ПО IPTV STB-ПРИСТАВКЕ ZXV-10 B600 V4

- Раздел 1. Внешний вид приставки

- Раздел 2. Описание задней панели

- Раздел 3. Описание передней панели

Возврат на главную страницу раздела


НАСТРОЙКА 2-Х СОЕДИНЕНИЙ (IPTV+BYFLY)

IPTV+ByFly (Bridge)

- ZTE ZXV10 W300 Промсвязь M200

- Huawei EchoLife HG510, 520C

- D-Link 2540U

- Billion Bipac 5200C

- ZTE831 - 832 ANNEX A – B, Промсвязь 101A - 101B

IPTV+ByFly (Router)

- ZTE ZXV10 W300 Промсвязь M200

- Huawei EchoLife HG510, 520C

- D-Link 2540U

- Billion Bipac 5200C

- ZTE831 - 832 ANNEX A – B, Промсвязь 101A - 101B

Возврат на главную страницу раздела


Billion BIPAC 5200S

НАСТРОЙКА МОДЕМА BILLION BIPAC 5200S

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254. В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet В поле Encapsulation выберите пункт Bridge Mode

Установите также значения VPI и VCI в поле ATM VC.

Остальные настройки оставьте указанными по умолчанию

ШАГ 3: Выбираем Virtual Circuit и PVC 1

ШАГ 4: Выбираем Status Activated выставляем VPI VCI. Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI».

ШАГ 5: Выбираем LAN Dynamic Route RIP2-M Direction Both Multicast IGMP v2 выключаем DHCP Disabled

Перезагружаем модем.


НАСТРОЙКА МОДЕМА D-LINK DSL-2540U В ДЛЯ ZALA+BRIDGE

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Для начала надо настроить модем в режим «Bridge». Затем выбираем «Advanced Setup», затем «Wan», в таблице жмем «Add»

ШАГ 3: Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Далее нажмите кнопку «Next».

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 6: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 7: Нажимаем «Save/Reboot»

ШАГ 8: Во время перезагрузки появится следующее окно:


Huawei 520

НАСТРОЙКА МОДЕМА HUAWEI 520

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В основном меню нажимаем на Basic, выбираем WAN Setting Выбираем Mode Bridge, выставляем VPI VCI нажимаем Submit. Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI».

ШАГ 4: Затем выбираем PVC 1 . Там уже по умолчанию выставлены настройки IPTV (в некоторых прошивках могут быть не выставлены, сделайте настройки как на скриншотах).


ZTE831 - 832 annex A - B Промсвязь 101A - 101B

НАСТРОЙКА МОДЕМОВ ZTE831 - 832 ANNEX A – B, ПРОМСВЯЗЬ 101A - 101B

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Для начала надо настроить модем в режим «Bridge ». Затем выбираем «Advanced», затем «Wan», затем «Connections», в таблице жмем «Add».

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI».

Далее нажмите кнопку «Next».

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next».

ШАГ 6: В открывшемся окне нажмите кнопку «Apply».

ШАГ 7: Если Вы все правильно сделали, нажимаем Finish.

ШАГ 8: Ждем пока модем перезагрузится.


ZTE ZXV10 W300 Промсвязь M200

НАСТРОЙКА МОДЕМА ZTE ZXV10 W300 ПРОМСВЯЗЬ M200

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge" и также настроен для услуги IP-TV.

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet. В поле ISP выберите пункт Bridge Mode

Установите также значения VPI и VCI .Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI».

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажимаем SAVE.

ШАГ 5: Выбираем PVC1.


Billion BIPAC 5200S

НАСТРОЙКА МОДЕМА BILLION BIPAC 5200S

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/ В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 2: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet В поле Encapsulation выберите пункт PPPoE/PPPoA

В поле PPPoE/PPPoA введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . Установите также значения VPI и VCI в поле ATM VC. Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both. Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI».

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений

ШАГ 3: В Virtual Circuit выбираем PVC1.

ШАГ 4: Выставляем Status <Activated> выставляем VPI VCI . ISP <Bridge>. Encapsulation <1483 Bridged IP LLC> и нажимаем SAVE.

ШАГ 5: Выбираем LAN Выставляем Dynamic Route <RIP2-M> . Multicast <IGMP v2> . DHCP <Disabled> и нажимаем SAVE.

Перезагружаем модем.


НАСТРОЙКА МОДЕМА D-LINK DSL-2540U В ДЛЯ ZALA+ROUTER

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Для начала надо настроить модем в режим «Router». Выбираем «Advanced Setup», затем «Wan», в таблице жмем «Add»

ШАГ 3: Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Далее нажмите кнопку «Next».

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 6: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 7: Нажимаем «Save/Reboot».

ШАГ 8: Во время перезагрузки появится следующее окно:


Huawei HG 520

НАСТРОЙКА МОДЕМА HUAWEI ДЛЯ ZALA + ROUTER

Перед настройкой модема проверьте настройки сетевой карты .

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Выставляем VPI VCI. Выбираем Mode PPPoE,В строках User Name и Password введите соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком» . нажимаем Submit. Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI».

ШАГ 4: Затем выбираем PVC 1 . Там уже по умолчанию выставлены настройки IPTV (в некоторых прошивках могут быть не выставлены, сделайте настройки как на скриншотах).


ZTE831 - 832 annex A - B Промсвязь 101A - 101B

НАСТРОЙКА МОДЕМОВ ZTE831 - 832 ANNEX A - B ПРОМСВЯЗЬ 101A - 101B

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Для начала надо настроить модем в режим «Router ». Затем выбираем «Advanced», затем «Wan», затем «Connections», в таблице жмем «Add».

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI»

Далее нажмите кнопку «Next».

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next».

ШАГ 6: В открывшемся окне нажмите кнопку «Apply».

ШАГ 7: Если Вы все правильно сделали, нажимаем Finish.

ШАГ 8: Ждем пока модем перезагрузится.


ZTE ZXV10 W300 Промсвязь M200

НАСТРОЙКА МОДЕМА ZTE ZXV10 W300; ПРОМСВЯЗЬ M200

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

В поле ISP выберите пункт PPPoE/PPPoA.В поле USERNAME введите в строках Username и Password соответственно логин (соответствует номеру договора) и пароль, которые вы получаете у работников РУП «Белтелеком». Установите также значения VPI и VCI .Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI» .Ниже в поле IP Address следует выбрать значения Dynamic Route – RIP2-M и Direction – Both.

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений

ШАГ 4: В Virtual Circuit выбираем PVC1.

Нажмите кнопку «Save» для завершения настройки модема и сохранения изменений.


BILLION 5200S

НАСТРОЙКА МОДЕМА BILLION 5200S

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.254/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet

В поле Encapsulation выберите пункт Bridge Mode. Установите также значения VPI и VCI в поле ATM VC. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI».

Остальные настройки оставьте указанными по умолчанию

Нажмите кнопку «Save» для сохранения настроек.

ШАГ 4: Заходим в настройки LAN выставляем Dynamic Route RIP2-M , Multicast IGMP v2.

Обязательно выключаем DHCP.

Нажмите кнопку «Save» для сохранения настроек.


НАСТРОЙКА МОДЕМА D-LINK DSL-2540U В ДЛЯ ZALA

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В появившемся окне следует убрать галочку DSL Auto-connect

ШАГ 3: Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Далее нажмите кнопку «Next».

ШАГ 4: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next»

ШАГ 5: В открывшемся окне нажмите кнопку «Next», не меняя настроек

ШАГ 6: Снова нажмите кнопку «Next», не меняя настроек по умолчанию

ШАГ 6: Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений и перезагрузки модема нажмите кнопку «Save/Reboot».

Во время перезагрузки появится следующее окно:


HUAWEI MT 880

Настройка модема HUAWEI MT 880

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В основном меню нажимаем на basic, выбираем WAN Setting, и выбираем карандашик (edit).

ШАГ 4: Установите также значения VPI и VCI. Выбираем Mode Pure Bridge, нажимаем Submit. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI».

ШАГ 5: Выбираем в меню Basic выбираем DHCP и выбираем значение None . После нажимаем Save All.

ШАГ 6: После нажатия Save All в появившемся окне нажимаем OK.

После перезагружаем модем.


НАСТРОЙКА МОДЕМОВ ДЛЯ РАБОТЫ УСЛУГИ

- ZTE ZXV10 W300 Промсвязь M200

- ZTE831 - 832 ANNEX A – B, Промсвязь 101A - 101B

- D-Link 2540U

- Billion Bipac 5200C

- Huawei MT880

- Zyxel P660rt2 EE

- Zyxel Prestige P645 / 650 / 660R-T1

Возврат на главную страницу раздела


ZTE831 / 832 annex A - B Промсвясь 101A / 101B

НАСТРОЙКА МОДЕМОВ ZTE831 - 832 ANNEX A – B, ПРОМСВЯЗЬ 101A - 101B

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: Выберите пункт Advanced и меню Wan выбираем connections в графе edit нажимаем на карандаш.

ШАГ 4: В открывшемся окне .Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI».

Далее нажмите кнопку «Next».

ШАГ 5: Выберите из списка протоколов пункт Bridging. Нажмите кнопку «Next».

ШАГ 6: В открывшемся окне нажмите кнопку «Apply».

ШАГ 7: Если Вы все правильно сделали, нажимаем Finish.


ZTE ZXV10 W300 Промсвязь M200

НАСТРОЙКА МОДЕМА ZTE ZXV10 W300 ПРОМСВЯЗЬ M200

ВАЖНО : После сброса модема . Модем по умолчанию настроен в "Bridge" И по умолчанию настроен под IP-TV

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Interface Setup, а затем Internet. В поле ISP выберите пункт Bridge Mode

Установите также значения VPI и VCI .Список значений VPI и VCI для филиалов для регионов страны приведен в Приложении «VPI / VCI»

Остальные настройки оставьте указанными по умолчанию

ШАГ 4: Нажимаем SAVE.


Zyxel P660rt2 EE

НАСТРОЙКА МОДЕМА ZYXEL P660RT2 EE

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

В появившемся окне в качестве пароля следует указать 1234. Далее нажмите кнопку «Login».

ШАГ 2: Оставляя поля незаполненными, нажмите кнопку «Ignore».

ШАГ 3: Далее выберите пункт Go to Advanced setup и нажмите кнопку «Apply».

ШАГ 4: Зайдите в меню Network → WAN → Internet Connection .В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483. Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Остальные настройки оставьте указанными по умолчанию.

ШАГ 5: Выбираем меню LAN затем DHCP Setup и выбираем DHSP None Далее нажмите «Apply» для завершения настройки модема.

ШАГ 6: Перезагрузка модема .


ZyXEL Prestige P645 / 650 / 660R-T1

НАСТРОЙКА МОДЕМОВ ZYXEL PRESTIGE P645 / 650 / 660R-T1

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1./ В появившемся окне в качестве имени пользователя (при наличии поля User name) следует указать admin, в качестве пароля 1234. Далее нажмите кнопку «ОК» («Login»).

ШАГ 2: Оставляя поля незаполненными, нажмите кнопку «Ignore».

ШАГ 3: Выберите пункт Wizard Setup.

ШАГ 4: В открывшемся окне настройки модема в строке Mode выберите значение Bridge, в строке Encapsulation выберите значение RFC 1483

Установите также значения VPI и VCI. Список значений VPI и VCI для регионов страны приведен в Приложении «VPI / VCI». Остальные настройки оставьте указанными по умолчанию.

ШАГ 5: Нажмите кнопку «Next». Если Вы все правильно сделали, то откроется страница со сводкой введенных Вами настроек. Для сохранения изменений нажмите кнопку «Save Settings».

ШАГ 6: После нажатия Save Settings . В следующем окне нажимаем Return to Mail Menu.

ШАГ 7: Попадаем в основное меню и выбираем в Advanced Setup «LAN» .

ШАГ 8: Проверяем DHCP должно стоять «None». Rip version «RIP-2M». Multicast «IGMP-v2». Нажимаем «Apply».

ШАГ 9:Появляется надпись . Перезагружаем модем.


НАСТРОЙКА СЕТЕВОЙ КАРТЫ

В соответствии с установленной на Ваш компьютер операционной системой, выберите пункт меню и произведите настройку сетевой карты.

Выберите операционную систему:

Windows XP

Windows Vista

Windows 7


Классический вид панели задач

НАСТРОЙКА СЕТЕВОЙ КАРТЫ В WINDOWS 7

ШАГ 1: Откройте меню Пуск (Start) -> Панель управления (Control panel).

ШАГ 2: На панели управления откройте «Центр управления сетями и общим доступом» (Network and sharing Center).

ШАГ 3: В боковом меню выбираем «Изменение параметров адаптера» (Change adapter settings).

ШАГ 4: Находим «Подключение по локальной сети» (Local area connection). Жмём правой кнопкой мыши, и во всплывающем окне жмём «Свойства» (Properties).

ШАГ 5: Выбираем «Протокол интернета версии 4 (TCP/IPv4)» (Internet protocol version 4 (TCP/IPv4)). Жмём «Свойства» (Properties).

ШАГ 6: Выбираем «Использовать следующий IP-адрес» (Use the following IP address).В строке IP-адрес (IP-address) впишите значение 192.168.1.2, в строке Маска подсети (Subnet mask) – значение 255.255.255.0, в строке Основной шлюз (Default gateway) – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

Выберите пункт Использовать следующие адреса DNS-серверов (Use te following DNS server addresses) и введите IP-адреса первичного (Preferred DNS server) и вторичного DNS-серверов (Alternate DNS server) (список их значений приведен в Приложении «DNS-сервера»).

Далее нажмите «ОК».

ШАГ 7: Нажимаем «Ок».

Сетевая карта настроена.


НАСТРОЙКА СЕТЕВОЙ КАРТЫ В WINDOWS 7

Настройка сетевой карты для Windows XP находятся здесь

Настройка сетевой карты для Windows Vista находятся здесь

Возврат на главную страницу раздела


Классический вид панели задач, центр управления сетями

НАСТРОЙКА СЕТЕВОЙ КАРТЫ В WINDOWS VISTA

ШАГ 1: Выбираем Пуск (Start) -> Панель управления (Control panel).

ШАГ 2: Выбираем «Центр управления сетями и общим доступом» (Network and sharing centre).

ШАГ 3: В боковом меню выбираем «Управление сетевыми подключениями» (Manage network connections).

ШАГ 4: На подключении по локальной сети (Local area connection) жмём правой кнопкой мыши и выбираем «Свойства» (Properties).

ШАГ 5: Выбираем «Протокол интернета версии 4 (TCP/IPv4)» (Internet protocol version 4 (TCP/IPv4)), жмём «Свойства» (Properties).

ШАГ 6: Выбираем «Использовать следующий IP-адрес» (Use the following IP address). В строке IP-адрес (IP-address), впишите значение 192.168.1.2, в строке Маска подсети (Subnet mask) – значение 255.255.255.0, в строке Основной шлюз (Default gateway) – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

Выберите пункт Использовать следующие адреса DNS-серверов и введите IP-адреса первичного (Preffered DNS Server) и вторичного DNS-серверов (Alternate DNS-server) (список их значений приведен в Приложении «DNS-сервера»).

Далее нажмите «ОК».

ШАГ 7: Жмём «Ок».

Сетевая настроена.


Панель задач по категориям

НАСТРОЙКА СЕТЕВОЙ КАРТЫ В WINDOWS VISTA

ШАГ 1: Выбираем Пуск (Start) -> Панель управления (Control panel).

ШАГ 2: Выбираем «Сеть и интернет» (Network and internet).

ШАГ 3: Выбираем «Центр управления сетями и общим доступом» (Network and sharing center).

ШАГ 4: В боковом меню выбираем «Управление сетевыми подключениями» (Manage network connections).

ШАГ 5: На Подключении по локальной сети (Local area connection) жмём правой кнопкой мыши и выбираем «Свойства» (Properties).

ШАГ 6: Выбираем «Протокол интернета версии 4 (TCP/IPv4)» (Internet protocol version 4 (TCP/IPv4)), жмём «Свойства» (Properties).

ШАГ 7: Выбираем «Использовать следующий IP-адрес» (Use the following IP address). В строке IP-адрес (IP-address), впишите значение 192.168.1.2, в строке Маска подсети (Subnet mask) – значение 255.255.255.0, в строке Основной шлюз (Default gateway) – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

Выберите пункт Использовать следующие адреса DNS-серверов и введите IP-адреса первичного (Preffered DNS Server) и вторичного DNS-серверов (Alternate DNS-server) (список их значений приведен в Приложении «DNS-сервера»).

Далее нажмите «ОК».

ШАГ 8: Жмём «Ок».

Сетевая настроена.


Меню Пуск, классический вид панели задач

НАСТРОЙКА СЕТЕВОЙ КАРТЫ В WINDOWS XP

ШАГ 1: Пуск (Start) -> Панель управления (Control Panel).

ШАГ 2: Заходим в сетевые подключения (Network Connections).

ШАГ 3: На «Подключение по локальной сети» (Local area Network) жмём правой кнопкой мыши, выбираем «Свойства» (Properties).

ШАГ 4: Выбираем «Протокол интернета (TCP/IP)» (Internet protocol (TCP/IP)), жмём «Свойства» (Properties).

ШАГ 5: Ставим «Использовать следующий IP-адрес» (Use the following IP address). В строке IP-адрес (IP address) впишите значение 192.168.1.2, в строке Маска подсети (Subnet mask) – значение 255.255.255.0, в строке Основной шлюз (Default gateway) – значение 192.168.1.254 (для модемов Billion), либо 192.168.1.1 (для других модемов)

На терминалах MT-PON-AT 1-4 и Huawei HG8245A В строке IP-адрес впишите значение 192.168.100.2, в строке Маска подсети – значение 255.255.255.0, в строке Основной шлюз – значение 192.168.100.1

Выберите пункт Использовать следующие адреса DNS-серверов (Use the following DNS server adresses) и введите IP-адреса первичного (Preffered DNS Server) и вторичного DNS (Alternate DNS Server).

Далее нажмите «ОК».

ШАГ 6: Нажимаем «Ок».

Сетевая карта настроена.


PORT MAPPING

Port mapping – это переадресация пакетов, принимаемых на определенный порт сетевого интерфейса (в нашем случае порт ADSL на модеме), на определенный Ethernet порт. Например, с помощью технологии port mapping можно указать на какие порты должен отправляться траффик от IPTV и от интернета. Если port mapping не настроен, то модем не будет знать на какой порт отправлять какую услугу и получается, что на все порты вперемешку идут данные от IPTV и интернета и начинаются проблемы в виде подвисаний, низкой скорости и т.д.

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

1 STB:

- ZTE ZXV10 W300; Промсвязь M200

- Промсвязь H201L

- Huawei HG552d

- Huawei EchoLife HG510C

- Huawei EchoLife HG520C

- D-Link 2540U в режиме «Bridge»

- D-Link 2540U в режиме «Router»

- ZTE 831, 821; Промсвязь М101А, М101Б в режиме «Bridge»

- ZTE 831, 821; Промсвязь М101А, М101Б в режиме «Router»

2 STB:

- ZTE ZXV10 W300; Промсвязь M200

- Промсвязь H201L

- Huawei HG552d

- Huawei HG532E

- Huawei EchoLife HG510C

- Huawei EchoLife HG520C

- D-Link 2540U в режиме «Bridge»

- D-Link 2540U в режиме «Router»

- ZTE 831, 821; Промсвязь М101А, М101Б в режиме «Bridge»

- ZTE 831, 821; Промсвязь М101А, М101Б в режиме «Router»


НАСТРОЙКА PORT MAPPING НА МОДЕМАХ ZTE 831, 821 – ПРОМСВЯЗЬ М101А, М101Б В РЕЖИМЕ «BRIDGE»

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выбираем «Advanced», в боковом меню выбираем «Port mapping».

ШАГ 4: Отмечаем «Enable virtual ports on», жмем «Add».

ШАГ 5: В пункте «Group Name:» даем имя группе, в «Available interfaces» отмечаем «ENET4», жмем «Add».

ШАГ 6: В «Available Interfaces» отмечаем «nas_0_1_34», жмем «Add».

ШАГ 7: Жмем «Apply».

Port mapping настроен:


НАСТРОЙКА PORT MAPPING НА МОДЕМЕ D-LINK 2540U

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 2: В основном меню выбираем Advanced Setup и выбираем «Port Mapping» ставим галочку «Enable» и нажимаем «Add».

ШАГ 3: В Group Name вводим любое значение . Затем выбираем lan4 и нажимаем стрелочку.

ШАГ 4: Выбираем nas_0_1_34 и нажимаем стрелочку.

ШАГ 5: Затем нажимаем «Save/Apply».

ШАГ 6: Еще раз нажимаем «Save/Apply».


НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG552D

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «Login»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Basic затем выбираем WAN. И выбираем значение WAN5_INTERNET_B_ATM2_1_34.


Huawei HG510

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG510

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: Нажмите Advanced затем выберите Port Mapping. Затем в строке Port Mapping Active ставим точку на Yes.

В строке Group Index выбираем 1, в строке VLAN ID ставим 2. В строке ATM VCs Port# убираем галочку с пункта 1, в строке Ethernet Port# убираем галочку с пункта 4, нажимаем Submit.

ШАГ 3: В строке Group Index выбираем 2, в строке VLAN ID ставим 3. В строке ATM VCs Port# ставим галочку на пункте 1, в строке Ethernet Port# ставим галочку на пункте 4, нажимаем Submit.


HG 520

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ HUAWEI HG520

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced и выбираем Port Mapping. Затем выставляем Group Index 1 Vlan id 2 . ATM VCs ставим галочку Port 0. Далее в строке Ethernet ставим галочки Port 1 2 3 . И в строке Wireless Lan ставим галочку WLAN 2. И нажимаем Submit.

ШАГ 4: Затем в строке Group Index выставляем 2 в VLAN ID 3.После в строке ATM VCs ставим галочку Port 1. В строке Ethernet ставим галочку Port 4. И нажимаем Submit.


Промсвязь H201L

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ ПРОМСВЯЗЬ H201L

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer (!!!ВАЖНО!!!), и в строке Адрес наберите http://192.168.1.1

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В появившемся окне выбираем закладку Network Interface

ШАГ 4: В появившемся окне выбираем закладку Network

ШАГ 5: В появившемся окне выбираем закладку Port Mapping

ШАГ 6: В появившемся окне можно выбрать на какой порт будет еще активен для услуги IPTV. Для сохранения настроек необходима нажать Submit.


НАСТРОЙКА PORT MAPPING НА МОДЕМАХ ZTE 831, 821 – ПРОМСВЯЗЬ М101А, М101Б В РЕЖИМЕ «ROUTER»

ДЛЯ ДАННОЙ МОДЕЛИ DHCP СЛЕДУЕТ ОТКЛЮЧИТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/.

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 3: Выбираем «Advanced», в боковом меню выбираем «Port mapping».

ШАГ 4: Отмечаем «Enable virtual ports on», жмем «Add».

ШАГ 5: В пункте «Group Name:» даем имя группе, в «Available interfaces» отмечаем «ENET4», жмем «Add».

ШАГ 6: В «Available Interfaces» отмечаем «nas_0_1_34», жмем «Add».

ШАГ 7: Жмем «Apply».

Port mapping настроен:


ZTE ZXV10 W300 Промсвязь M200

НАСТРОЙКА PORT MAPPING НА МОДЕМА ZTE ZXV10 W300 И ПРОМСВЯЗЬ M200

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

ШАГ 2: В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК».

ШАГ 3: В открывшемся окне настройки модема перейдите на вкладку Advanced setup

ШАГ 4: В открывшемся окне настройки модема перейдите на вкладку VLAN.

ШАГ 5: В открывшемся окне поставьте точку VLAN Function Activated, затем нажмите Assign VLAN PVID for each interface.

ШАГ 6: В открывшемся измените VC #1: PVID 2, PORT #4: 2.

ШАГ 7: В открывшемся окне выберите VLAN index 1, поставьте точку Active – Yes, в табличке ATM Vcs – уберите галочку с пункта 1, в таблице Ethernet уберите галочку с пункта 4, нажмите SAVE.

ШАГ 8: В открывшемся окне выберите VLAN index 2, поставьте точку Active – Yes, в табличке ATM Vcs – поставьте галочку на пункте 1, в таблице Ethernet поставьте галочку в пункте 4, нажмите SAVE.

ШАГ 9: В конце у вас должна быть вот такая таблица


No title

НАСТРОЙКА PORT MAPPING НА МОДЕМЕ D-LINK 2540U

ПОСЛЕ ПРОВЕРКИ И НАСТРОЙКИ ПОРТ-МАППИНГА НЕ ЗАБЫВАЙТЕ ПРОВЕРЯТЬ НАСТРОЙКИ DHCP

Перед настройкой модема проверьте настройки сетевой карты.

ШАГ 1: Откройте Internet Explorer либо любой другой браузер, установленный на Вашем компьютере, и в строке Адрес наберите http://192.168.1.1/

В появившемся окне в качестве имени пользователя следует указать admin, в качестве пароля admin. Далее нажмите кнопку «ОК»

ШАГ 2: В основном меню выбираем Advanced Setup и выбираем «Port Mapping» ставим галочку «Enable» и нажимаем «Add»

ШАГ 3: В Group Name вводим любое значение . Затем выбираем lan4 и нажимаем стрелочку.

ШАГ 4: Выбираем LAN3 и нажимаем стрелочку.

ШАГ 5: Выбираем nas_0_1_34 и нажимаем стрелочку.

ШАГ 6: Затем нажимаем «Save/Apply»

ШАГ 7: Еще раз нажимаем «Save/Apply»


WINDOWS 8

Основной особенностью Windows 8 является отсутствие кнопки «Пуск» в панели задач. Разработчики посчитали ее ненужной. Но само меню «Пуск» никуда не делось. Оно просто переработано.

Вместо меню «Пуск» в новом интерфейсе используется «активный угол», нажатие на который вызывает новый пользовательский интерфейс. В новом интерфейсе вместо ярлыков используются плитки, которые можно двигать и группировать. Группы плиток можно именовать. Широкие плитки можно уменьшать и увеличивать.